Comment configurer compte Outlook 2016 sous Mac avec FAI Voo ?


Bonjour,

J'ai configuré ma messagerie Microsoft Outlook 2016 sous IOS Sierra avec les données d'un compte POP3 voo.

J'ai mis comme données
Pop3 = mail.voo.be
Port : 110
SMTP = smtp.voo.be
Port : 25

J'arrive à recevoir des courriels mais pas à en envoyer.
J'ai ce message d'erreur:
"L'authentification a échoué car Outlook ne prend pas en charge les méthodes authentification disponible.
Code de l'erreur : -17895"

Une idée pour résoudre mon problème ?

8 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour biancje,

Je n’ai jamais rencontré ce souci (peut-être, car je n’utilise pas Outlook sur mon Mac :)).
Peut-être un début de solution, dans les 2 derniers messages de ce sujet sur le forum de Microsoft ?

Si je trouve autre chose, je vous tiens au courant.
Merci Thibault pour votre réponse.

Sur le sujet que vous m'indiquez j'ai essayé l'avant dernière (février 8, 2016).
Sans succès.

Bref j'ai essayé un bon nombre de paramètres différents mais tous aboutissent au même résultat d'erreur à l'envoi de message.
Est-ce un problème de Mac OSX Sierra ???
Niveau d'utilisateur 7
Badge +12
J'en doute .., parce qu'au boulot y a deux mac sous sierra qui ont Microsoft Outlook, ce n'est pas le 2016 mais le précédent et on est sur une connexion voo PRO donc ...
Merci roylion pour cette importante présicion.

Je vais essayer de voir avec un Office 2011 (si j'en trouve 1) 🙂
Niveau d'utilisateur 7
Badge +12
Hello
Oui il ne faut pas d'authentification pour le serveur d'envoi (SMTP), donc dans les propriétés du compte et sur l'onglet "serveur sortant" décochez la case "mon serveur nécessite une authentification"
Merci roilion15 pour cette suggestion mais encore faudrait-il que j'ai cette onglet avec ce paramètre.
(voir prise d'écran ci-joint)

Si je coche les cases "Passer outre le port par défaut" ça ne me les garde pas en mémoire.
Chaque fois que je reviens sur cette configuration j'ai les cases qui sont décochées.
Niveau d'utilisateur 7
Badge +12
Hello ce n'est pas ces cases la ... allez voir sur "autres options" ou les "paramètres avancés"... ou encore recréez le compte et vous verrrez cette option, moi c'est dans "paramètres supplémentaires" sous office 2013 et sous Windows.
En tout cas sous Windows les boites voo, ca fonctionne parfaitement avec Outlook 2010/ 2013/ 2016, je ne vois pas pourquoi ce ne serait pas pareil sous mac. ...voici une capture...
Notez aussi que çà ne fonctionne que sous une connexion VOO sinon vous devez mettre le serveur sortant correspondant à une autre connexion internet .

Hello ce n'est pas ces cases la ... allez voir sur "autres options" ou les "paramètres avancés"... ou encore recréez le compte et vous verrrez cette option, moi c'est dans "paramètres supplémentaires" sous office 2013 et sous Windows.
En tout cas sous Windows les boites voo, ca fonctionne parfaitement avec Outlook 2010/ 2013/ 2016, je ne vois pas pourquoi ce ne serait pas pareil sous mac. ...voici une capture...
Notez aussi que çà ne fonctionne que sous une connexion VOO sinon vous devez mettre le serveur sortant correspondant à une autre connexion internet .
]

Hé oui, moi aussi sur Windows j'ai très bien réussi à configurer ma messagerie Office Outlook et elle fonctionne aussi très bien !
Mais ici sous Mac je n'arrive pas à savoir pourquoi elle ne m'envoie pas mes courriels ???

J'ai aussi fait une demande auprès de la communauté Microsoft. Toujours sans réponse depuis 2 jours :(
Certainement dû à la rivalité M$ vs Pomme 😃

Commenter