Ce matin un lapin ... A tué mon routeur ...


Badge +3
Bon c'est pas inhabituel, il y a 18 mois que ça dure et voo n'en avez rien a faire....
Ce matin plus de connexion, plus rien ne va...on va encore me dire de redémarrer mon modem..TROP tard c'est fait !!!
On va encore me dire que ça vient de ma borne Apple : NON elle est débranchée !!!
Donc ça vient bien de votre réseau pourri !!!
Quand je suis dans mon tableau de bord utilisateur de votre modem qui vaut quedalle : RIEN connexion refusée ....
Ca fait quand même 18 mois que je paye 86 euros tous les mois pour avoir une connexion instable, un modem qui plante tous les 4 jours et que je dois redémarrer. Une box évasion qui freez et lague tout le temps. Je sens que je perds patience.
JE pense franchement que vous allez bientot me perdre comme client, je sais que voo n'en avez rien a faire qu'un client de plus ou de moins c'est rien pour vous. Merci d'avoir lu mon coup de gueule !!!!
PS: Si j'ai réussi a poster ce message c'est pas grace a VOO mais a Proximus et mon iPhone !
PS 2: Les messages du genre :"pourquoi être passé chez VOO alors " etc, je n'en ai que faire, gardez vos remarques pour vous les vieux du fora !!!


20 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Y a pas de signal sur votre modem, il n'est pas "accroché" donc pas étonnant que cela ne fonctionne pas ...
Peut être que les lapins ont rongé les câbles de VOO ...😀?
Badge +3
Merci je l’ai remarqué.... Mais le soucis c’est que ca fait 18 mois que je me plaind pour rien d’apres VOO. Rien d’anormal. N’empeche que 1548 € pour un service de merde, ça fait cher ! Meme si j’aieu une tv gratuite a ce prix j’avais une belle déjà.
Niveau d'utilisateur 7
Badge +12
Ha oui évidemment mais là , il semble bien que ce soit flagrant !
Vous avez la TV ? Elle fonctionne ?
Badge +3
la tv oui la box evasion non
Badge +2
Mmm y'a quoi dans les favoris "XXX"?😅
Badge +3
Mmm y'a quoi dans les favoris "XXX"?😅
Je peux te les faire suivre eventuellement mais certains sont HS 🙂
Niveau d'utilisateur 7
Bonjour @BX14RE,

Je ne vous demanderai pas de redémarrer votre modem. Le souci ayant été signalé sur le réseau, ça ne serait pas très utile.

Je vois que votre modem a récupéré la connexion. Par contre, il semble y avoir des faiblesses de signal, et ce depuis un bon bout de temps. Avez-vous récemment contacté nos services concernant votre connexion récemment ?

Je vais observer le signal sur votre modem sur les prochains jours, mais il est probable qu'il soit nécessaire que l'un de nos techniciens passe chez vous pour vérifier ce qu'il se passe. Je vous invite déjà à me communiquer un numéro de téléphone par message privé sur lequel vous seriez joignable, je vous tiendrai au courant.
Badge +3
Bonjour @BX14RE,

Je ne vous demanderai pas de redémarrer votre modem. Le souci ayant été signalé sur le réseau, ça ne serait pas très utile.

Je vois que votre modem a récupéré la connexion. Par contre, il semble y avoir des faiblesses de signal, et ce depuis un bon bout de temps. Avez-vous récemment contacté nos services concernant votre connexion récemment ?

Je vais observer le signal sur votre modem sur les prochains jours, mais il est probable qu'il soit nécessaire que l'un de nos techniciens passe chez vous pour vérifier ce qu'il se passe. Je vous invite déjà à me communiquer un numéro de téléphone par message privé sur lequel vous seriez joignable, je vous tiendrai au courant.

Je n’ai pas arreté de signaler que j’ai des soucis depuis le debut.... il suffit de suivre mes differents fils de discussions. De toutes façons c’est bon 18 mois de misere je fais les démarche ce soir pour changer. Je payerais ce que je dois sur la tv et adieu VOO. Meme si ça me repugne de payer chez votre concurent, eux au moins j’avais internet ....
Niveau d'utilisateur 7
@BX14RE est-ce en ordre maintenant que le technicien est passé ? Il semble qu'il a trouvé la cause des soucis 🙂
Badge +3
Il a rien trouvé du tout, il est repartit et j'ai mis deux heure a me reconnecté, jai contacté le help desk qui m'a fait couper mon routeur et me dit:"voilà tout se connecte sur le modem" ...
Bhein fatalement si mon routeur est débranché !!!
Résultat, le 17 Juillet Proximus vient m'installer une connexion, MERCI VOO !!!!
Badge +3
Il y a eu une mise a jur du programme de votre modem qui fait qu'il est imossible de s'en servir en mode pont. J'ai essayé 3 routeurs derriere, c'est la meme chose pas d'obtention d'adresse IP sur les appareils branchés sur le routeur derriere votre modem en mode pont ...
Niveau d'utilisateur 7
Badge +12
Hello
De quelle version matérielle et logicielle disposez vous ?
Nous n’avons pas entendu parler d’une maj recemment ...
Badge +3
Tout est sur l'image ci dessus, il y a plus ou moins 3 semaines/1 mois que ca a commencé et depuis plus moyen de mettre le modem en mode pont sans que ça plante derriere... J'en ai marre depuis décembre 2016 je me plaind de la stabilité du modem et de la stabilité de la connexion aussi bien wi-fi que filiaire. C'est bon la coupe est pleine. Mais merci de vous intéesser a ce soucis 😉
Niveau d'utilisateur 7
Badge +12
Oui, j' ai vu mais bon je parlais de mise à jour plus "récente" et il n'y a en a pas eu car je vois que vous disposez de la dernière version 2.03.03 qui date de plus d'un an ...

Vu que le support /technicien n'a rien trouvé d'autre que vous faire enlever votre routeur et dire qu'il est la cause de tous vos soucis (comme d' habitude) quand ils voient un mode bridge et donc c'est un fait dont je doute fortement...

Je pense que le problème se trouve en amont de chez vous, sur la ligne, la rue ou à la borne, à la centrale car il y a des pertes de connexions et des problèmes de stabilité du signal.( dixit @Antoine L , officiel VOO qui a une vue sur l' historique de votre modem sur une longue période et il ne va pas vous raconter des conneries ... )

Le mode bridge n'est certainement pas la cause de ce souci car je suis en bridge depuis des années et je n'ai jamais eu aucun problème de connexion, ni pour obtenir une adresse IP sur mes différents routeurs que ce soit derrière les Netgear ou le dernier Technicolor.

Bonne journée à vous quand même.
Badge +3
tout ce que je sais c'est que. j'en ai marre. Ils sont pas a un client près, donc je fais mon Maitre Gimms 🙂
Niveau d'utilisateur 7
Badge +12
Hum, je peux vous comprendre et évidemment qu' après autant de temps, le souci aurait du être résolu ...
Niveau d'utilisateur 5
Badge +6
Je doute que Proximus avec leurs ADSL2/VDSL2 haute gamme ça va aller mieux, mais bon,...
Quand je vois les débits en France, si VOO n'existait pas, j'aurai fui du pays pour éviter cette... technologie, si on peut appeler ça technologie.. 😂

Espérons pour vous 🙂
Niveau d'utilisateur 7
Badge +12
Hello
Attention le vdsl2 ça existe en France aussi, tout dépend de l’endroit, faut pas croire que la fibre arrive dans chaque maison ou immeuble même en ville parfois.
Certains sont moins bien lotis qu’en Belgique.
Niveau d'utilisateur 5
Badge +7
Je doute que Proximus avec leurs ADSL2/VDSL2 haute gamme ça va aller mieux, mais bon,...
Quand je vois les débits en France, si VOO n'existait pas, j'aurai fui du pays pour éviter cette... technologie, si on peut appeler ça technologie.. 😂


Espérons pour vous :)

Juste un détail, en Belgique, le VDSL2 couvre environ 95% de la population (entre 20 et 100 mb/s), la couverture voo doit aussi ressembler à un truc du genre... donc, il n'y a que les régions reculées qui ne reçoivent les investissements de personne qui ont encore des soucis en Belgique. Alors qu'en France, une foi sorti d'une grande ville ou d'une ville ... ils ont de la chance s'ils ont 1 mb sur ADSL !!!! Faut pas non plus comparer ce qui n'est pas comparable.
Source: http://www.ibpt.be/fr/consommateurs/telephone/qualite-de-service/cartes-de-couverture-de-lacces-fixe-a-la-large-bande
Niveau d'utilisateur 7
Bonjour @BX14RE,

Je suis navré de ne pas avoir pu réagir plus tôt, mais je n'étais pas présent la semaine dernière. Je remarque que vous avez indiqué auprès de l'un de nos collaborateurs avoir fait la démarche auprès de la concurrence.

La version du modem n'est certainement pas la cause du souci que vous rencontrez lorsque vous le placez en mode bridge. Les deux possibilités ici sont soit une panne au niveau du modem, soit un souci au niveau de votre réseau local. Dans les deux cas, cela peut être résolu rapidement.

Commenter