Bridage modem Technicolor


Bonjour a tous

Après un coup de fil de voo me demandant de changer de modem
me voila en possession d'un modem technicolor depuis 3 ou 4 semaines
je constate des vitesses bien inferieures en download

En recuperant le nouveau modem, je passe a rive gauche a la boutique voo
pour un renseignement sur le branchement, un commercial me demande quel abonnement
je dispose, je lui repond abonnement vieux de 10 ans internet et tv a part
il me propose un pack wahoo vitesse 10 fois superieure avec le nouveau modem box evasion, ben ok et en plus je gagne 10 euro par mois

et bien je regrette mon vieux modem de +- 8 ans sans wifi qui me permettait du 5 a 6 mbps
en download maintenant je ne suis jamais au dessus de 2 mbps
avec le nouveau modem je devrais au moins downloader a la meme vitesse qu'avant non ?

12 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Vous pouvez publiez vos niveaux et un speedtest ?

Normalement le wahoo donne 125/6,5 en connexion par câble.
voila les captures si ca peux aider

Niveau d'utilisateur 7
Badge +12
Les niveaux sont plutôt bons et n'expliquent pas une vitesse aussi basse.

Vous avez fait le test en wifi ?
merci pour votre reponse

oui en wifi pour l'instant je posterai les niveaux en filaire d'ici une demi heure

mais quand meme en wifi ca me parait lent comme vitesse
je doit etre a peu près a la meme chose en filaire
Voici la capture en filaire

Quelques infos
première capture faites sur imac 27" 2012
deuxieme capture faites sur Macpro 5.1 de 2011
le tout derriere une apple extreme elle meme reliée en filaire au modem
imac en wifi et macpro en filaire
a mon avis ca doit venir de chez Voo
Niveau d'utilisateur 7
Badge +12
De toute façon ce sont des résultats totalement anormaux.

J'ai signalé votre situations aux officiels pour qu'ils investiguent votre connexion.

Si ce n'est pas encore fait, pensez à ajouter votre n° de client dans votre profil, ils en auront besoin pour accéder à votre historique.

EDIT : qui a installé le modem ? un technicien Voo ?
dans un premier temps j'ai installé le modem moi meme au mois de decembre
puis le 8 janvier un technicien est venu installé la box evasion
il a meme mis un amplificateur sur la ligne pour la box

pour moi je pense qu'il doit avoir un onglet ou autre sur les pc de Voo
qu'il n'ont pas coché quand j'ai changé de contrat
Niveau d'utilisateur 7
Badge +9
Bonsoir,

D'après vos screens et sauf problème technique ( mais rien de particulier sur les niveaux modem ) , vous semblez être toujours sur un très ancien profil de vitesse qui n'est plus d'actualité
( 15/0,75 ??? , 20/1 ??? )

Il est probable que votre changement d'abonnement ait pris cours à la date d'installation par le technicien le 8 Janvier.
Si tel est bien le cas, les nouvelles vitesses ne seront effectives que le 1er du mois suivant , donc à partir du 1er février.

Tout ceci à confirmer par un officiel VOO …….
Niveau d'utilisateur 7
Badge +12

Il est probable que votre changement d'abonnement ait pris cours à la date d'installation par le technicien le 8 Janvier.
Si tel est bien le cas, les nouvelles vitesses ne seront effectives que le 1er du mois suivant , donc à partir du 1er février.

Tout ceci à confirmer par un officiel VOO …….


Oui c'est effectivement une possibilité, on a vu dernièrement une personne dont le passage vers un tatoo en décembre s'est passée en deux fois et qui se retrouve aussi a devoir attendre début février car la deuxième intervention c'est passée début janvier.
Cela semble être un peu le même genre de situation, je n'y avais pas pensé sur le coup puisque Thierry parlait d'une situation qui durait depuis 3 ou 4 semaines.

Il ne reste plus qu'a attendre une confirmation officielle
Bonsoir a vous

Je vous remercie pour vos infos
effectivement je me demande si ce ne serait pas ca,
j'ai recu une facture de Voo ce matin de 49 euro et des poussières pour le mois de janvier
facture internet sans la tv
Si c'est ca je trouve ca quand meme fort de café, de devoir attendre le mois prochain
ca me coute plus cher que le pack auquel j'ai souscris et ca leur prendrai 5 minutes
de réglé le problème
Niveau d'utilisateur 7
Badge +12
Les vitesses sont toujours mises à jour au premier du mois suivant ... c’est la règle chez voo depuis des lustres.

Je pense que c’est du 15 mégas, ce très vieux profil, m’en souviens plus tellement c’est loin ...

Alors une remarque si vous avez votre propre routeur, je vous conseillerais de mettre le nouveau modem voo en mode bridge ou éventuellement mettre votre airport en mode point d’accès car il y a déjà une partie routeur intégré dans les nouveaux modems wifi mais celle-ci peut être désactivée pour redevenir un simple modem.
Faire du double nat donc 2 routeurs en cascade n’est pas top et les Mac n’aiment pas du tout ça ..
Niveau d'utilisateur 6
Bonjour @Thierry46,

Nous allons analyser votre signal et un de mes collègues reviendra vers vous d'ici peu.

Commenter