Résolu

BEAUCOUP de coupures internet et plus d'accès avec mes pc's portables


Badge +2
Bonjour,

Il y a une semaine ou deux nous avons eu une grosse panne de câble à Voroux-Goreux. Depuis rien ne va plus: énormément de coupures d'internet et aucun de mes pc's portables (privé et travail) n'arrivent à se connecter au modem, ni par wifi, ni par câble! Comme je dois faire du télétravail régulièrement la situation devient intenable...

J'essaye tous les soirs mais rien à faire (je suis informaticien). Je n'arrive même plus dans la page de configuration du modem (c'est le premier test de connexion) et j'ai vu que le modem a eu une mise à jour aussi. Je voudrais bien savoir ce qui se passe, J'ai ajouté une capture d'écran des settings du réseau par câble.
TV et téléphone n'ont pas de problème par contre. Qu'est-ce que je dois faire ?

Je suis désolé mais si cette situation perdure je me vois obligé de changer d'opérateur, je ne peux pas me permettre d'être sans internet à la maison pour mon travail.
C'est dommage, avec mon vieux modem je n'ai jamais eu de problème. Le nouveau est vraiment mauvais.

Bien à vous,
André
icon

Meilleure réponse par Andre Ramakers 15 décembre 2017, 16:46

Bonjour Loana,

J'ai trouvé!

Effectivement il y a un problème de DNS qui n'est pas donné ou est bloqué par le modem. Ceci est à cause du pare-feu IPV6. Heureusement que j'ai une tablette qui n'a pas le problème pour pouvoir jouer avec les paramètres du modem... Directement quand j'ai désactivé le pare-feu IPV6 je récupérais la connexion internet sur mon portable.

Bien à vous,
André
Afficher l'original

21 commentaires

Niveau d'utilisateur 5
Badge +7
Bonjour !

Chez Voo, il existe des abonnements spécifiques pour un usage mixte professionnel et privé.

Votre employeur est obligé par loi d'intervenir dans vos frais de télétravail.

Voir: https://www.astel.be/fr/pro/VOO-depanne-ses-clients-PRO-dans-les-4-heures_4505
Niveau d'utilisateur 5
Badge +7
Hellowww,

Petit post pour les nouveaux venus dans la communauté VOO.

Voici nos fameux Experts VOO



Pour envoyer un message privé à un des Experts VOO :
1 Cliquer sur le profil de votre élu :$
2 Faire ceci




C'est bien de le rappeler ! Merci azertyminuss.
Par contre, il ne faut pas en abuser 🙂 il est toujours plus judicieux de d'abord faire une recherche puis de poser sa question en public :)
Badge +2
Bonjour,

Merci pour vos propositions mais je ne suis pas nouveau chez VOO, ni sur le forum. J'ai fait des recherches avant de poser ma question sur le forum. Je m'attendais à une autre réponse...

Après la grosse panne à Voroux-Goreux je n'avais plus de wifi du tout, j'ai été voir dans le modem et j'ai constaté que mon wifi avait été désactivé complètement. Je l'ai remis, ça fonctionne pour les tablettes mais pas pour les portables. Même avec le câble RJ45 rien ne va. Comme j'ai montré dans le screenshot il y a un problème de DNS. Comme il y a eu une mise à jour du modem je n'arrive plus à accéder aux settings donc impossible pour moi de voir si le DHCP est bien actif ou pas. Alors qui des spécialistes peut me dire ce qui se passe?

Bien à vous,
André
Niveau d'utilisateur 7
Badge +10
Si ça fonctionne avec les tablettes mais pas les PC il faudrait revoir votre configuration.

La prochaine chose a effectuer est un reset factory du modem.
Niveau d'utilisateur 7
Bonjour Andre Ramakers,

Nous allons tout faire pour vous aider, ne vous en faites pas. :)
Ce sont deux PC qui ne se connectent pas ?

Avez-vous bien réinitialisé votre modem, comme @mikl vous le conseille ?
Niveau d'utilisateur 5
Badge +7
Rebonjour !

J'avais bien lus que vous étiez informaticien.
J'avais aussi bien vu que vous n'étier pas débutant sur le forum.
Mais comme le dit Nicolas C'est bien de rappeler qu'en cas de demande vraiment urgente ou s'en solution, il vaut la peine de leur envoyer des messages privés
Le reset Factory , j'ai aussi pensé qu'entend qu'informaticien c'est une chose qui vous serez venue rapidement à l'esprit .

Vous n'aviez pas précisé ce que vous aviez déjà tenté..Par ailleurs comme péxcisé

ici : https://forum.voo.be/bienvenue-sur-le-forum-14/comment-poster-un-sujet-ou-une-question-5011

Il faut choisir un bon titre et des bon tags.
Badge +2
Bonjour Loana,

Oui effectivement il y a 2 pc's qui ne veulent pas se connecter. Le reset d'usine du modem a été fait et je n'ai rien modifié dans les paramètres. Hier soir j'ai encore réessayé avec mon portable privé. Cette fois j'avais le site DNS (voo.be) et google avait l'air de fonctionner. Mais d'autres sites ne fonctionnent pas du tout. Je vais encore essayer ce soir avec l'autre pc et ensuite je vais changer le DNS manuellement. Je pense que c'est lié à IPV6 mais je n'ai pas encore la certitude. En tout cas le portable de mon boulot fonctionne parfaitement bien au travail donc là je ne doute pas des settings. Je continue à chercher.

Hier soir le voocorder a donné aussi un message "problème de connexion"...
Badge +2
Bonjour Loana,

J'ai trouvé!

Effectivement il y a un problème de DNS qui n'est pas donné ou est bloqué par le modem. Ceci est à cause du pare-feu IPV6. Heureusement que j'ai une tablette qui n'a pas le problème pour pouvoir jouer avec les paramètres du modem... Directement quand j'ai désactivé le pare-feu IPV6 je récupérais la connexion internet sur mon portable.

Bien à vous,
André
Badge +2
Re-bonjour,

Il y a encore et toujours beaucoup de coupures internet malgré tout. Je ne sais pas ce qui a été changé dans la rue quand il y a eu la grosse panne.

C'est déroutant, ce matin je devais envoyer des fichiers au bureau, impossible de me connecter. J'ai fait examiner ma connexion, les résultats voir la photo attaché. Cet après-midi par contre ça allait tous seul. Alors qu'on ne vient pas de me dire qu'il y a des settings chez moi qui sont mauvais...

Bon, j'envoie vite le message avant de perdre de nouveau la connexion...

André
Niveau d'utilisateur 7
Avez-vous la possibilité de tester la connexion avec un autre câble RJ45 ?

Merci d'avance !
Badge +2
Bonjour Louana,

J’ai changé les câbles aussi (cat 6). Hier j’ai refait mon installation de zéro, les coupures restent. C’est depuis que j’ai le nouveau modem, le technicien avait essayé 3 modems chez moi qui peinaient à se connecter au réseau alors que l’anci Se connecte en 10 secondes ( je l’ai toujours mais je ne l’ai pas encore essayé). Je pense qu’il y a une faiblesse avec les netgear ou alors un problème de câble dans la rue.
Badge +2
Bonjour Louana,

Encore un peu plus d'info:
- Le pc de mon fils n'avait pas internet via le wifi du modem voo mais via mon accesspoint ça fonctionne...
- Le pc de mon boulot n'avait pas d'internet ce matin (accesspoint), après 15 minutes c'est revenu.
- Par moment le voo corder donne le message qu'il ne peut pas se connecter à internet - là pas de changement de câbles...
- Avant hier après le reset usine le modem indiquait que je n'avais pas souscrit pour le téléphone (ce qui est faux)
Quand vous avez du réactiver votre WiFi, avez-vous fait un release-renew de l'IP de votre AP ... il se peut que la table IP du routeur aie perdu les pédale par rapport à votre AP ... un reboot fera la même chose.
Niveau d'utilisateur 7
@Andre Ramakers : Avez-vous pu tester la manipulation conseillée par @DDA ? 🙂
Badge +2
@Louana: la table se refait rapidement, pas de souci à ce niveau. Un release n'aide pas non plus. Ce qui est bizarre est que sur google tout va normalement, le mail aussi. Mais dès que je clique sur un lien d'une recherche google rien ne va plus, je reçois systématiquement un time out. Je dois raffraichir 5x et puis ça marche. Pareil pour ce forum. Je l'ai testé avec Chrome, Firefox, Edge et Internet Explorer et ceci sur 5 pc's à la maison, tous pareil. Connection avec les 2 PS3 à la maison pour Netflix idem.

Je répète, les problèmes sont arrivés après la grosse panne dans Voroux-Goreux, avant je n'avais pas ces problèmes.
Badge +2
@Louana:
Ce matin j'ai coupé le wifi chez moi et je me suis connecté sur le Homespot de mon voisin. Et par cette voie tout fonctionne correctement, pas de time out ou d'erreurs de DNS. La connexion n'est pas super rapide mais elle fontionne!

Ma conclusion du jour; il y a donc un problème avec mon routeur et/ou le câble de chez moi vers le poteau. Comme on a dû ajouter un amplificateur pour faire fonctionner le nouveau routeur (l'ancien n'en avait pas besoin!) je pense que la situation est déjà loin d'être optimale chez moi...

Est-ce que je dois sonner chez voo pour arranger un rendez-vous ? Ceci risquerait d'être compliqué car je devrais à nouveau tout expliquer et surtout convaincre.
Niveau d'utilisateur 7
Badge +11
Est-ce que je dois sonner chez voo pour arranger un rendez-vous ? Ceci risquerait d'être compliqué car je devrais à nouveau tout expliquer et surtout convaincre.

Bonjour Andre,

Pour plus de clarté et de facilité, je vous déconseille de téléphoner chez VOO ... comme vous le dites, vous risquez de perdre du temps à devoir tout ré-expliquer et de ne pas être certain d'être comprit.

Vous avez en quelques sorte ouvert un ticket ici ... autant donc continuer ici ;)

Si votre problème est urgent, envoyé un MP, sinon, attendez que un Expert VOO vous contacte pour planifié un dépannage ;)

Bav
Gerinald
Niveau d'utilisateur 7
@Andre Ramakers : Aviez-vous déjà désactivé l'IPV6 ? Pourriez-vous le faire durant quelques jours ?

Merci d'avance !
Badge +2
Bonjour à tous,

J'ai eu un coup de pouce de mon ami Mr. Verminio de Resa, cet après-midi j'ai eu le passage de deux techniciens.
- Le premier a résolu un problème au niveau du poteau
- Le deuxième a vérifié mon installation à l'intérieur.

Tout est rentré dans l'ordre, j'ai de nouveau un internet qui va et qui est rapide.

Merci à tous pour votre aide!

Meilleurs voeux à tous pour 2018
Niveau d'utilisateur 7
Badge +11
Hello,

Que voilà une excellente nouvelle ....

Meilleurs voeux à vous aussi 😉
Niveau d'utilisateur 7
Merci pour votre retour !

Très bonne nouvelle 🙂

Commenter