Accès interface du modem


Bonjour voici,
Il m est impossible d entrer dans mon modem ça me met page inaccessible. Que je mette mon ip ou que j aille sur la page pour y accéder impossible je ne sais pas accéder a cette page quelqu un pourrait m aider svp ? J aimerais pouvoir regarder qui se connecte sur mon wifi etc . Merci a vous

15 commentaires

Niveau d'utilisateur 7
Bonsoir,

Vous devez :
  • vous connecter à l'adresse http://192.168.100.1
  • taper le Nom d'utilisateur : voo ( en minuscules )
  • taper le Mot de passe qui est le password WPA/WAP2 inscrit sur l'étiquette du modem ( en MAJUSCULES) : exemple : ABCDEFGH
Je n arrive pas a me connecter a cette adresse ca me met page inaccessible

J ai vérifié ma connexion j ai essayé avec plusieurs appareil tablette ordinateur gsm et meme en 4g je ne sais pas accéder a cette page .
Niveau d'utilisateur 4
Badge +6
J ai vérifié ma connexion j ai essayé avec plusieurs appareil tablette ordinateur gsm et meme en 4g je ne sais pas accéder a cette page .
Bonsoir,

avez-vous deja redémarré votre modem ??
Niveau d'utilisateur 7
Je n arrive pas a me connecter a cette adresse ca me met page inaccessible

Dans ce cas, il se pourrait que votre modem "bugge".

Faites un "Reset Factory" du modem en enfonçant un objet pointu ( par exemple un cure-dent ) pendant 30 sec. dans le petit bouton interne de reset à l'arrière du modem
Laissez le modem rebooter complètement et réessayez ensuite.
Je vous remercie j essayerais ca demain et je vous redis quoi 🙂
Niveau d'utilisateur 7
Bonjour,

Avez-vous essayé de vous connecter en filaire depuis un pc ?
C'est généralement plus simple.
Niveau d'utilisateur 7
Bonsoir,

Vous devez :
  • vous connecter à l'adresse http://192.168.100.1
  • taper le Nom d'utilisateur : voo ( en minuscules )
  • taper le Mot de passe qui est le password WPA/WAP2 inscrit sur l'étiquette du modem ( en MAJUSCULES) : exemple : ABCDEFGH


Attention, parfois il faut utiliser 192.168.0.1 et non 192.168.100.1
Niveau d'utilisateur 7
Badge +12
Hello
C’est un Technicolor ou un Netgear ?
L'adresse est 192.168.0.1 et 192.168.100.1 en mode bridge et pas autre chose.
S’il essaie de se connecter en wifi sur le Technicolor, il y a une option qui permet de bloquer la connexion à l’interface. Elle est peut être active ? Essayez alors par câble ...
En 4g ça ne fonctionnera pas car vous n’êtes pas sur le réseau local.
Niveau d'utilisateur 7
L'adresse est 192.168.0.1 et 192.168.100.1 en mode bridge et pas autre chose.

L'adresse 192.168.100.1 fonctionne aussi bien en mode routeur qu'en mode bridge.
C'est d'ailleurs cette adresse qu'utilise "MyVoo" pour proposer la connection au modem, donc c'est valable aussi bien pour le Technicolor que pour les Netgear de VOO.

En mode bridge : 192.168.100.1 uniquement
En mode routeur : 192.168.0.1 ou 192.168.100.1

En effet, sur le Technicolor, on peut activer une option pour bloquer l'accès à l'interface modem en Wifi aussi bien pour le 2,4 Ghz que pour le 5 Ghz.
Dans ce cas, on ne pourra plus avoir accès à l'interface modem que par câble Ethernet, jusqu'à changement de l'option ou "Reset Factory"
Niveau d'utilisateur 7
Badge +12
L'adresse 192.168.100.1 fonctionne aussi bien en mode routeur qu'en mode bridge
Oui évidemment et c’est le cas pour les modems de VOO.
Niveau d'utilisateur 7
Bonjour Orely,

Avez-vous accès à internet ? Quelles sont les lampes allumées sur votre modem actuellement ? Il y a peut-être quelque chose qui bloque l'accès à l'interface pour l'instant. Un de nos collaborateurs va rapidement revenir vers vous à ce sujet.
Bonjour, j ai réessayé ce matin en faisant reset au modem il met toujours impossible d entrer dans l interface . J ai essayé avec pc. Avec tablette. Avec gsm . Aucun ne va 😣 j aimerais pouvoir voir car je pense que mon voisin utilise mon wifi il est doué en informatique je me demande si ce n est pas lui qui ma bloqué ceci . Enfin je ne m'y connais pas trop
Niveau d'utilisateur 7
Bonjour,

Avez-vous essayé en câblé, avec un câble Ethernet directement connecté au modem (coupez votre Wifi pour être sûr ) ?

Via l'interface du modem Technicolor ( si vous avez bien ce modèle ??? ) , on peut bloquer l'accès à la page d'administration pour les connections en Wifi mais pas en câblé.
Mais de toute façon ca revient au paramètrage par défaut en cas de Reset Factory, donc autorisé en Wifi.

Si ca ne vas pas en câblé directement sur le modem, reste à envisager une possible défectuosité du modem ???

Commenter