Résolu

Accéder à l'interface Modem du Technicolor ?



Afficher le premier message

31 commentaires

Niveau d'utilisateur 5
Badge +7
mmmmm.... très étrange le fait que cela tourne en boucle.
Et il marche toujours depuis la TV ?

Je suppose que vous avez déjà fait un shutdown complet du home media et de la tv ?
Niveau d'utilisateur 1
Badge
oui j ai fait un reboot pc réinitialiser le home media pareil pour le modem oui marche depuis la tv je vait finir ma casser quelque chose je n ai jamais eu sa je me demande si c est pas le nouveau modem qui techincolor qui fait foirer le home grrr j en ai mare
Niveau d'utilisateur 5
Badge +7
C'est possible. Toutefois, je reste perplexe quand au fait que cela marche depuis la TV et pas depuis le PC, bien que...
Sur le PC, normalement, il devrait y avoir windows media player. Dans ce logiciel, il y a une fonction de découverte des périphériques multimédias (DLNA). Si cela voulait marcher comme ça aussi, cela voudrait dire que le DLNA est OK, mais que quelque chose dérape dans la partie management.
Une possibilité pour vérifier si l'accès internet pose problème, c'est de couper le lien internet (débrancher le câble coax du modem). Si tout remarche là, alors il y a une interaction avec internet.

Une autre encore: Installer un serveur DHCP sur le PC (http://wolfaryx.fr/index.php/2014/04/comment-creer-serveur-dhcp-reseau-local-lan-windows/) et brancher directement le home media sur le PC sans passer par le routeur. En accès direct, avec le DHCP, on devrait mettre hors de cause (ou pas) le routeur.

Haaa, l'informatique, une fois que ça dérape, ça devient vraiment amusant 😉
Niveau d'utilisateur 7
Badge +12
Hello,
Cela n'a peut être rien à voir mais le protocole UPNP devrait être activé dans le technicolor, çà peut poser un souci quand il ne l'est pas... je me demande pourquoi VOO a désactivé cette option par défaut ....
Un serveur plex sera vu par Windows mais pas utilisable par le média player de Windows ... L'autre possibilité est d'activer le partage média de Windows et créer ses bibliothèques dans le média player Windows çà fonctionne aussi sur Evasion, en tout cas chez moi les 2 cohabitent sans soucis et je les vois bien sur Evasion ... Si voo pouvait porter l' appli PLEX sur la box ce serait un must et c'est possible facilement.
Niveau d'utilisateur 1
Badge
Bonjour a tous j'ai activer upnp et la j'ai de nouveau accès au serveur via le pc par contre quand je veut aller sur l'onglet partage de fichier sur le logiciel lenovoEMC storage manager sa m'inscrit le périphérique serveur est actuellement indisponible alors que des fois je voit mon disque home media.par contre dans les connexions réseau j ai toujours iomega virtual Ethernet adapter non connecter et quand je diagnostique j ai la réponse un câble Ethernet n est pas branche ou et endommage j ai fait des screen vous comprendrai peut être mieux
Niveau d'utilisateur 1
Badge
par contre pour ouvrir l interface du home media ou transférer un épisode d'une série c'est beaucoup plus lent qu avent 10 minute pour 360Ko vitesse pour mettre un épisode de série 850a900ko/s

Commenter