Résolu

400mbps non atteint


bonjour a tous,

voila je n'arrive pas a avoir plus de 320 mb/s en étant connecter en RJ45 cat 5E,

bon je me pleins un petit peux mais 320 c'est déjà pas si mal 🙂

auriez vous une idée de ce qui pourrais ralentir ma connexion ?

bonne journée.

Dylan

icon

Meilleure réponse par Ystrahlia 27 mars 2019, 11:29

Bonjour,
tout le monde est dans le même cas depuis le passage au 400 Mbps , rares sont ceux qui ont 400 M.
Certains descendent m^me parfois en dessous des 200 alors que c'est le minimum garanti.

pour ma part, je suis entre 350 et 400 à peu près tout le temps. 378/20 à l'instant.

Bonne journée.

Afficher l'original

8 commentaires

Niveau d'utilisateur 3
Badge +5
Bonjour,
tout le monde est dans le même cas depuis le passage au 400 Mbps , rares sont ceux qui ont 400 M.
Certains descendent m^me parfois en dessous des 200 alors que c'est le minimum garanti.

pour ma part, je suis entre 350 et 400 à peu près tout le temps. 378/20 à l'instant.

Bonne journée.

bonjour,

merci pour c'est info je ne savais pas que la vitesse minimal était de 200, je suis nouveau client en duo tatoo je pensais que les 400 était devenu stable pour tout le monde, mais hélas non.

voo va t'il dans l'avenir passer tout le monde en 16 canaux ? ce qui serait top pour assurer un debit max chez tout le monde
Niveau d'utilisateur 7
Badge +12
bonjour,

merci pour c'est info je ne savais pas que la vitesse minimal était de 200, je suis nouveau client en duo tatoo je pensais que les 400 était devenu stable pour tout le monde, mais hélas non.

voo va t'il dans l'avenir passer tout le monde en 16 canaux ? ce qui serait top pour assurer un debit max chez tout le monde



Bonjour,

D'après ce que l'on sait, oui, Voo est encore occupé à améliorer son réseau pour que le 400 tienne partout.

Mais nous n'avons (en tant que clients) pas de calendrier donc impossible à dire si c'est une question de semaine ou de mois voire plus.
Niveau d'utilisateur 7
Badge +12
franchement, vos niveaux sont vraiment mais vraiment excellents....et 320 mbps waow quelle belle vitesse
moi je suis en "ONE" et je devrais avoir 400mbps
or je tourne à une moyenne de 80mbps.....
mais tout le reste des services (bouquets TV, stabilité des niveaux, etc....) me satisfait tellement que.....j'oublie la vitesse😉
Niveau d'utilisateur 7
Badge +10
Hello @dylan1295,

Effectivement, rien d'anormal ici. Tout va bien chez vous, et cette vitesse est correcte.

Sinon, mon petit doigt me dit que les 80 Mbps sont le résultat du passage par un switch, probablement en 10/100. C'est possible ? 🕵
Niveau d'utilisateur 7
Badge +12
c'est vrai que je dois encore tester un câble directement relié au modem.....
le switch c'est certain, oui
le 10/100.....un switch NETGEAR cela m'étonne mais bon je vais le vérifier
Niveau d'utilisateur 7
Badge +12
voilà j'ai mis le lien vers ce switch (dans mon post précédent)....qui est bien gigabit, cela m'aurait étonné....
d'ailleurs parfois j'ai des vitesses montant jusque 150 voire même plus😉 j'aurais dû y penser...
Niveau d'utilisateur 7
Badge +10
Merci pour ces précisions. Nous pouvons donc écarter le modèle de switch.

Cependant, essayez tout de même de tester votre ligne sans, et avec un câble Ethernet dont vous êtes certain du bon fonctionnement.

Cela pourra définitivement le mettre hors cause.

Commenter