400 mbps pas atteints


Niveau d'utilisateur 1
Badge +2
Bonjour,

Je n'obtiens que 125 mbps/18 mbps, j'ai un duo tatoo , je suis sur pc câblé carte réseau gigabit, je fais le test sans programme ou téléchargement en cours, pouvez-vous me dire où se situerait le problème ?
p.s.:j'habite un petit immeuble à appartements.

Merci

53 commentaires

Niveau d'utilisateur 4
Badge +6
As tu éteins et rallumer ton modem? Ou essaie de relancer ton modem en appuyant avec un petit cure-dents dans le trou de ton mode une dizaine de secondes
Niveau d'utilisateur 7
Badge +12
Hello,

Si le pc n'est pas directement branché sur le modem par câble (donc pas wifi, cpl, raccord etc..) la vitesse peut être réduite par l'installation.

Vérifiez si votre câble est bien compatible gigabit et testez si possible en direct sur le modem.
Niveau d'utilisateur 1
Badge +2
Bonjour,

Oui je suis bien branché en direct sur le modem avec un câble 6, le câble fait une dizaine de mètres, serait ce cela ?

Merci.
Niveau d'utilisateur 7
Badge +9
Bonsoir,

  • Le câble cat6 de 10 m , aucun souci ….
  • Il faut aussi que la carte réseau soit également Gigabit, mais si vous avez 125 Mbps cela ne semblerait pas à priori être une limitation hardware ……
  • Faites un reset usine du modem en introduisant un cure-dent dans le petit trou "Reset Factory" pendant 15 sec. pour voir si cela change quelque chose.
Niveau d'utilisateur 3
Badge +3
Bonsoir,

Mon époux a une carte 100 Mbps de ce fait ne profite pas des 400 Mbps. Votre carte est-elle adaptée pour recevoir 400 Mbps ?
Niveau d'utilisateur 1
Badge +2
Bonsoir,

oui, j'ai une carte 1 gigabit, je réinitialiserai le modem plus tard car mon épouse est à l'ordi et si je le fais maintenant, elle va me massacrer lol
On est à deux sur la connection avec des câbles différents bien sûr, ça peut jouer ?
Niveau d'utilisateur 7
Badge +9
La bande passante totale est partagée bien sûr, mais sauf par exemple "téléchargement lourd" à grande vitesse en même temps que le speedtest, cette différence n'est pas justifiée ….

Refaites quand même le test avec un seul ordinateur quand c'est possible pour être sûr .
Niveau d'utilisateur 7
Badge +12
La bande passante totale est partagée bien sûr, mais sauf par exemple "téléchargement lourd" à grande vitesse en même temps que le speedtest, cette différence n'est pas justifiée ….

Refaites quand même le test avec un seul ordinateur quand c'est possible pour être sûr .


Salut cosmos19999, chez moi, il y a deux pc pratiquement allumés en permanence, je n'ai jamais eu des speedtests divisé par deux même si madame est sur voomotion ou YouTube (quelques méga à tout casser).

@Danilou, vous avez déjà comparé un speedtest entre votre pc et celui de madame (quand elle n'est pas occupé, je ne voudrait pas être à l'origine d'un drame, j'imagine assez bien ce que ça pourrait donner 😏)
Niveau d'utilisateur 7
Badge +9
Salut cosmos19999, chez moi, il y a deux pc pratiquement allumés en permanence, je n'ai jamais eu des speedtests divisé par deux même si madame est sur voomotion ou YouTube (quelques méga à tout casser).

Hello,

Evidemment, ce n'est pas les quelques Mbps de Voomotion ou YouTube qui vont faire la différence , c'est bien pour cela que je précisais "téléchargement lourd à grande vitesse"

Dans ce cas là , ou toute autre activité qui consommerais une grande bande passante en même temps que le speedtest , cela pourrais faire une différence significative…..

Ca n'est sans doute pas le cas ici, mais autant être dans les bonnes conditions, comme nous le stipulons toujours pour la réalisation de speedtests…. 😉
Niveau d'utilisateur 1
Badge +2
Non,

mon épouse ne fait pas de téléchargements lourds, elle est principalement sue facebook à publier des images ou discuter avec des amies.
Niveau d'utilisateur 5
Badge +6
Non,

mon épouse ne fait pas de téléchargements lourds, elle est principalement sue facebook à publier des images ou discuter avec des amies.

Pouvez-vous fournir les niveaux de connexion de votre Modem ?
Niveau d'utilisateur 7
Badge +9
mon épouse ne fait pas de téléchargements lourds, elle est principalement sue facebook à publier des images ou discuter avec des amies.
Dans ce cas, aucune incidence significative sur le résultat du speedtest…..

Aviez-vous déjà effectué un speedtest récemment avant le boost 400Mbps ?
A titre de comparaison …..
Il se peut que le problème sur la vitesse de download était déjà existant en 200 Mbps…

EDIT:
Comme proposé par @MaXiMiLiEn47201 , postez vos niveaux modem, cela permettra de voir si votre ligne semble correcte.
Niveau d'utilisateur 1
Badge +2
Oui je n'avais pas un niveau extraordinaire en 200 mbps, en fait cela variait fort d'un jour à l'autre, cela pouvait aller de 40 mbps à maximum 150, ce qui était déjà bien, étant donné que les niveaux maximum promis ne sont jamais atteints en réalité.
Où peut on trouver less niveaux modem ?
Niveau d'utilisateur 7
Badge +12
https://forum.voo.be/ma-connexion-internet-17/tuto-verifier-les-niveaux-du-modem-2877
Niveau d'utilisateur 7
Badge +9
Oui je n'avais pas un niveau extraordinaire en 200 mbps, en fait cela variait fort d'un jour à l'autre, cela pouvait aller de 40 mbps à maximum 150, ce qui était déjà bien,
Ce n'est pas normal du tout si ces valeurs étaient bien obtenues en câblé, dans ce cas il y aurait donc bien un problème antérieur au boost 400 ….


Où peut on trouver less niveaux modem ?

Cliquez sur ce lien et suivez la procédure adaptée à votre modèle de modem
Niveau d'utilisateur 7
Badge +12
@Danilou, vous avez déjà comparé un speedtest entre votre pc et celui de madame (quand elle n'est pas occupé, je ne voudrait pas être à l'origine d'un drame, j'imagine assez bien ce que ça pourrait donner 😏)

Pensez quand même à faire un speedtest sur le pc de madame pour exclure un soucis sur votre propre pc
Niveau d'utilisateur 1
Badge +2
OK, je verrais ça ce soir ( niveaux modem et speedtest pc épouse ) car je suis au boulot.

Merci.
Niveau d'utilisateur 1
Badge +2
Bonjour,

voiici mes niveaux modem :

Niveau d'utilisateur 7
Badge +12
Hello @Danilou

Cela avait-il déjà été pointé que vous avec un modem Netgear cg3100 ?

Je pense que ce serait intéressant de demander un échange gratuit de celui-ci.

vos niveaux sont bons quand à eux.
Niveau d'utilisateur 7
Badge +9
Bonjour,

Il y a quand même 6 dBmV d'écart entre canaux Upstream ChId 2 et ChId 3 , je me demande si c'est bien dans les tolérances ……. tout le reste , y compris en Downstream est très bon.
@mikL / @roylion15 pouvez-vous préciser si c'est OK malgré tout ?

Cela dit , ce n'est pas cela qui explique les 125 Mbps ….
Niveau d'utilisateur 1
Badge +2
C'est vrai que mon modem est assez ancien, on peut l'échanger gratuitement contre un technicolor ?
Niveau d'utilisateur 7
Badge +12
C'est vrai que mon modem est assez ancien, on peut l'échanger gratuitement contre un technicolor ?

Pour moi, oui, le 3100 atteint rarement les 200 mbps, il est donc clairement dépassé pour le 400 mais ce n'est pas garanti que tout sera résolu pour autant; ça reste quant même la première chose à corriger à mon avis.
Niveau d'utilisateur 7
Badge +9
C'est vrai que mon modem est assez ancien, on peut l'échanger gratuitement contre un technicolor ?

Dans votre cas oui, avec un abonnement à 400 Mbps maintenant ce modem est à la "traîne" …..

Un officiel Voo va certainement vous "arranger" cela quand il lira ce sujet 😉
Bonjour à tous,


Pourquoi les abonnements wahoo, non pas accès à cette nouvelle vitesse de 400mb ?

Bien à vous,
Niveau d'utilisateur 7
Badge +9
Pourquoi les abonnements wahoo, non pas accès à cette nouvelle vitesse de 400mb ?

Bonjour,

Parce que la décision commerciale qui a été prise par Voo est de l'octroyer aux abonnements Tatoo/One.
Mais ce n'est pas le bon sujet ici pour reparler de cela, voyez le sujet dédié au passage en 400 Mbps, il y a de quoi lire …..
https://forum.voo.be/ma-connexion-internet-17/voo-passe-a-la-vitesse-400-mbps-17751?postid=155176

Commenter