16 Canaux down/4up et test de vitesse en dessous de 250 Mbps



Afficher le premier message

168 commentaires

Badge +4
et voila re nouveau mon tx bas....








tres variable... bon... etais le petit teste du matin.....
Badge +4
technicien passe.
a la demande du @roylion15 et @Thibault technicolor remis. voici..



speed..



Confirmation par le NOC de Voo, que ticket/depannage sur le reseau prevu pour aujourd'hui fin de matinee. (probleme impacte juste la rue)... commence au 27 et termine au 17. probleme comun hier et toute la rue a partir de 14/15h.... le TX descends fort. et sa remonte. et sa descends... merci le technicien... faire plus impossible. le probleme est le reseau!!!!

voici cher @Thibault @Lionel S

@XENA @NOSTROMO @mikL @Marcs @cosmos1999 on parlait des nespresso et senseo.. oui avec tout ça.. bien prevu nouvelle machine chez voo. a bon entendeur.. (oooouuuuppppsss) :p

et oui, fin de la ligne ici... donc une rue en cul de sac des batiments de 2015 a 2018...tous les cables sous-terrains mais la borne au debout de la rue.. (pour le technicien, il espere que soit la). et avec mon probleme... on espere resoudre le probleme pour tout le monde....
Badge +4


top!
Niveau d'utilisateur 7
Badge +9
Ceci n'est qu'une réflexion, mais ces variations du TX laisseraient à penser à un problème sur un ampli dont l'amplification sur la Voie Retour ( TX ) serait instable pour une raison x.
Quand le gain va en augmentant le TX diminue et inversement …...
Badge +4
Ceci n'est qu'une réflexion, mais ces variations du TX laisseraient à penser à un problème sur un ampli dont l'amplification sur la Voie Retour ( TX ) serait instable pour une raison x.
Quand le gain va en augmentant le TX diminue et inversement …...

Eux sont passes a rue hier. J ai vu tout ca. J'attends le retour
Badge +4
Juste la voie de retour....

Badge +4
et au bout de tout ce temps... sans fin en vue...

le probleme est toujours la...





@Thibault

bonne journee
Niveau d'utilisateur 7
Badge +8
Bonjour @enfpinto,

Votre demande est toujours en cours et le technicien a confirmé les soucis il y a quelques jours.

Le service qui gère votre demande aimerait savoir si votre vitesse est constamment inférieure à 15 ou 20 Mbps ou si, par moment, vous arrivez à dépasser les 200 Mbps.
Dès que j’ai votre réponse, je leur transmets et je demande en même temps ce qu’il compte faire afin de résoudre cela définitivement.
Badge +4
@Thibault bonjour.

quand je sens que il y'a quelqu'un en train de bouger et faire quelque chose dans le coin ou sur ma ligne la vitesse augmente. le jour du technicien que est passe a la rue et fais quelque chose a niveau du l'ampli, etais le top. apres descendu pour les 20...30mb le we et etais cool voir les choses en streaming, malgre la vitesse largement inferieur au theorique plus bas... depuis hier soir tout est en saccade... un vrai cauchemar. et pour ça je reviens.... venir ici matin et soir signaler un probleme que on a deja prouve pour A+B que c'est le reseau, deviens penible et la patience a deja fini depuis... la suis avec ma 4G.... impossible ouvir l'internet avec l'ordinateur.
Niveau d'utilisateur 7
Badge +8
Bonjour @enfpinto

Votre dossier est toujours bien suivi par le technicien qui est passé dernièrement chez vous, mais aussi par le service réseau.
Des travaux vont avoir lieu pas très loin de chez vous à Ottignies (à moins de 2 km). Normalement, ces travaux devraient avoir un impact direct sur votre signal.

On devrait en savoir plus ce soir ou lundi.
Badge +4



Ici rien bouge... comme d'hab... bon.. quand meme des saccdades mais un peu mieux... TOPPPPPP

j'adore suivi sans etre resolu. Voo.. VOUS D'ABORD...

Badge +4






Bonne soiree.

@Thibault @XENA @roylion15
Niveau d'utilisateur 7
Badge +8
Bonjour @enfpinto,

Les 27 et 28/07, de grosses variations du TX ont été observées sur votre réseau. Des travaux ont eu lieu le 29/07 et le 30/07, tout était rentré dans l’ordre. Nous avons bien constaté une remontée du signal chez vos voisins, mais votre modem étant hors ligne depuis le 29/07, nous ne pouvons que supposer que cela a été le cas pour vous aussi.

Nous constatons toujours une variation du TX au niveau de la fréquence 3 chez certains de vos voisins, mais moins qu’avant. Auriez-vous la possibilité de rallumer votre modem afin de confirmer ou pas cette amélioration ?
Badge +4
Re bonjour. Suis en vacances hors belgique, du coup je rentre que le 11/08
Badge +4
Bonjour @enfpinto,

Les 27 et 28/07, de grosses variations du TX ont été observées sur votre réseau. Des travaux ont eu lieu le 29/07 et le 30/07, tout était rentré dans l’ordre. Nous avons bien constaté une remontée du signal chez vos voisins, mais votre modem étant hors ligne depuis le 29/07, nous ne pouvons que supposer que cela a été le cas pour vous aussi.

Nous constatons toujours une variation du TX au niveau de la fréquence 3 chez certains de vos voisins, mais moins qu’avant. Auriez-vous la possibilité de rallumer votre modem afin de confirmer ou pas cette amélioration ?



le top.. a mon retour... rien bouge....merci...



Badge +4



pas de chance... @Thibault drapeau blanc....
Niveau d'utilisateur 7
Badge +8
Bonjour @enfpinto,

Désolé pour ce délai, j’étais en vacances la semaine passée.

Je vous confirme que les travaux effectués fin juillet ont bien amélioré votre signal « en général ». C’est-à-dire que nous ne constatons plus du tout de variation sur l’ensemble des 4 canaux de votre TX.
Par contre, j’ai insisté que le canal 3 était toujours trop bas et que le souci de lenteur ne pouvait provenir que de là.

Une nouvelle intervention devait avoir lieu le 13/08. J’ai demandé le rapport de cette intervention et plus d’information sur les solutions qu’ils vont mettre en place.
Je reviens vers vous dès que j’ai un retour.
Badge +4
Bonjour @enfpinto,

Désolé pour ce délai, j’étais en vacances la semaine passée.

Je vous confirme que les travaux effectués fin juillet ont bien amélioré votre signal « en général ». C’est-à-dire que nous ne constatons plus du tout de variation sur l’ensemble des 4 canaux de votre TX.
Par contre, j’ai insisté que le canal 3 était toujours trop bas et que le souci de lenteur ne pouvait provenir que de là.

Une nouvelle intervention devait avoir lieu le 13/08. J’ai demandé le rapport de cette intervention et plus d’information sur les solutions qu’ils vont mettre en place.
Je reviens vers vous dès que j’ai un retour.



Et 11jours plus tard.... et 2mois depuis le premier post... RIEN
Badge +4
et.... ENFIN...

apres INSISTER...

Niveau d'utilisateur 7
Badge +8
Bonjour @enfpinto,

J’ai encore vérifié vendredi et votre signal n’était pas encore optimal. Pour le moment, les 4 fréquences en TX sont stables, mais par contre il est plus bas qu’avant.
Ce n’est pas la première fois que votre vitesse est bonne après une intervention avant de nouveau de chuter quelques jours plus tard. Je préfère donc patienter un peu avant de confirmer que tout est en ordre. Car une fois votre dossier clôturer, ce sera plus compliqué de relancer une demande. Nous verrons dans quelques jours si le signal reste stable.
Badge +4

et voila…. 

 

poufff

 

 

 

 

 

 

rien de stable ici.. combien de mois deja????

 

 

Niveau d'utilisateur 7
Badge +12

Hello

Le signal TX est vraiment trop bas et hors tolérance , normal que ça rame à mourir avec le Technicolor...

Badge +4

Si l’objectif est donner les 400mb a tout le monde… ici on a des gros soucis…..

Niveau d'utilisateur 7
Badge +12

Vos valeurs ne sont pas logiques , il y a un souci à régler …

@mikL tu as certainement une idée sur la nature de la panne ? 

Badge +4

Vos valeurs ne sont pas logiques , il y a un souci à régler …

@mikL tu as certainement une idée sur la nature de la panne ? 

 

Que je dois faire????

Commenter