Résolu

Recherche de chaînes numériques impossible sur Sony KDL-32EX600


Badge
Bonjour,
J'essaie d'installer ma carte numérique VOO sur mon deuxième téléviseur, un Sony KDL-32EX600. Je bloque à la recherche de chaînes numériques. Je fais une recherche par câble, dont la fréquence est de 330 MHz avec mon numéro identification réseau 01612 (pour la commune de Soignies). La recherche se lance et se fige à 1% en ayant trouvé que 5 chaînes.

Pouvez vous m'aider à trouver une solution à mon problème ? Est ce que ce sont mes paramètres de recherche qui sont incorrectes ?

J'attends vos réponses
icon

Meilleure réponse par roylion15 2 octobre 2018, 14:30

Hello
Le firmware de votre TV est-il à jour ?
Faites éventuellement un RESET USINE de votre TV et relancer la recherche sans carte insérée.
Dans le mode de recherche , il faudrait mieux aussi spécifier la modulation : QAM64 et le taux de symboles 6875 Ksym, je suppose que Sony permet d'entrer ces paramètres avancés.
Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +9
Bonjour,

Si ce n'est pas le cas , faites la recherche avec la carte numérique Voo non insérée dans la TV.
Sur mon 2ème TV Sony légèrement plus ancien que le vôtre, cela fonctionne sans problème avec les réglages suivants :

Recherche Câble ==>
  • Recherche rapide
  • Fréquence 330 MHZ
  • ID réseau : 01612 en effet pour votre commune
  • Tous les programmes ( vous n'avez peut-être pas cette option sur votre TV, choix entre programmes non cryptés uniquement ou bien tous les programmes )
Eventuellement si ca ne fonctionne pas en "recherche rapide", essayez en "recherche complète" mais cela prend beaucoup plus de temps et chez moi cela ne classe pas les chaînes selon la numérotation Voo mais selon l'ordre dans lequel elles sont trouvées.
Badge
Merci de votre réponse.
J'effectue bien sûr ma recherche sans avoir introduit la carte.
Les paramètres sont exactements les mêmes que les vôtres.
J'ai fait une recherche complète, celle-ci arrive à son terme mais ne trouve aucune chaîne...
Niveau d'utilisateur 7
Badge +11
Bonsoir

La tv a fonctionné en analogique ? Si oui comment est la qualité de l'image analogique ?
Badge
Bonsoir,

Oui elle fonctionne en analogique, la qualité n'est pas exceptionnelle mais elle reste correct. C'est la qualité qu'on a avant d'avoir un décodeur.
Niveau d'utilisateur 7
Badge +9
Oui elle fonctionne en analogique, la qualité n'est pas exceptionnelle mais elle reste correct. C'est la qualité qu'on a avant d'avoir un décodeur.
Comme vous parlez d'un 2ème TV, il s'agit sans doute d'un TV déporté dans une autre pièce que la pièce où se trouve la connexion principale Voo.
Si c'est bien le cas, il se pourrait que le signal à cet endroit soit mauvais pour le numérique qui est beaucoup plus exigeant que l'analogique en terme de niveau et de qualité du signal.
Cela pourrait expliquer le peu de chaînes trouvées.

Causes possibles d'un mauvais signal nombreuses :
  • câble coaxial inadéquat ou défectueux
  • connectique douteuse
  • prise TV inadéquate ou défectueuse
  • extension de câblage par "repiquage" direct sur une prise TV existante
  • usage de simples "T" coaxiaux
  • usage inadéquat de splitters
  • …..
A titre d'essai, pourriez-vous effectuer la recherche des chaînes en déplaçant la TV dans la pièce où se trouve votre décodeur principal, en déportant la connexion coaxiale de votre décodeur vers la TV ?

Si cela fonctionne à cet endroit, il vous faudra alors rechercher la ou les failles dans l'extension de câblage vers la pièce secondaire entraînant la dégradation du signal ….
Badge
Bonjour,

Je viens d'essayer de faire une recherche de chaîne dans la pièce de mon téléviseur principale avec le câble du décodeur mais j'arrive exactement au même problème ... la recherche se fige à 1%
Niveau d'utilisateur 7
Badge +12
Hello
Le firmware de votre TV est-il à jour ?
Faites éventuellement un RESET USINE de votre TV et relancer la recherche sans carte insérée.
Dans le mode de recherche , il faudrait mieux aussi spécifier la modulation : QAM64 et le taux de symboles 6875 Ksym, je suppose que Sony permet d'entrer ces paramètres avancés.
Badge
Bonsoir,

Après avoir réinitialisé les paramètres d'usine, la recherche s'est correctement déroulée !
J'activerai ma carte demain.

Un tout grand merci pour vos réponses et aides !
Niveau d'utilisateur 7
Badge +12
Haha ! Tant mieux
Bonne soirée

Commenter