Liste CI carte numérique


Bonjour à toutes et à tous,
Depuis fin novembre 2017, mon vieil oncle de 80 ans bénéficie des chaînes numériques grâce à la Carte TV Numérique VOO.
D’après ce qu’il m’a dit, il y a près de 4 mois, quelqu’un de VOO a travaillé sur le poteau non loin de sa maison et depuis, il n’a plus le numérique. Coïncidence ?
Un technicien est passé à son domicile et lui a dit qu’il fallait changer la carte numérique. Il s’est donc rendu dans une boutique VOO pour procéder à l’échange.
Le problème, c’est que mon oncle ne sait ni lire ni écrire et qu’à l’époque, j’étais en mission à l’étranger pour mon travail. Il a fait appel à un voisin pour la réinstallation de la carte mais apparemment sans succès puisqu’il n’a toujours pas le numérique.
A présent que je suis de retour, j’ai essayé plusieurs fois de réinstaller les chaînes numériques en suivant à la lettre le mode d’emploi. Aucun problème pour procéder à la recherche des chaînes. Mais lorsque j’insère la carte, j’arrive sur l’écran « Liste CI – Carte TV Numérique VOO – Liaison en cours. Veuillez patienter. » puis rien ! Le pourcentage reste à zéro même plusieurs heures après. Donc pas d’Euronews et indication de « Signal brouillé ».
Du coup, je n’ai pas téléphoné pour activer la carte, d’autant plus que sur le document d’échange, il est stipulé « La réactivation de tous vos services Be tv et câble sur votre nouvelle carte a été demandée. Vous devez réinstaller votre nouveau matériel et recevrez à nouveau vos images dans l’heure qui suit la réinstallation complète. »
Mon souci, c’est que je débarque (si je puis dire) près de 4 mois après l’échange de carte, que je ne sais pas du tout ce qui a été fait ou non et que je dois me baser sur les dires de mon oncle qui perd un peu la tête vu son âge.
Actuellement, il est prévu qu’un technicien passe chez lui le 31 août 2018 mais sans être expert en la matière, j’ai suivi scrupuleusement les consignes et je n’ai pas réussi à lui réinstaller le numérique alors que j’avais déjà installé la 1ère carte sans problème et donc, je ne vois pas trop bien ce que le technicien peut faire de plus. Par contre, j’ai vu des messages qui parlaient de blocage d’accès au bout d’un certain temps et qu’il fallait réinitialiser.
Je vous remercie d’avance de votre aide en espérant solutionner ce problème dès que possible.
Bien cordialement.

13 commentaires

Niveau d'utilisateur 7
Bonjour @MULLER,

Si la recherche des chaînes se fait sans encombre et que vous avez La Trois en clair, c'est que la TV reçoit bien le signal pour le numérique. Je vous invite à vérifier cela. Par contre, au vu du message que vous obtenez, on dirait que c'est la synchronisation entre le module/carte et la TV qui pose souci.

Si vous avez réussi à installer une carte, vous y arriverez avec la deuxième. Mais il faut savoir pourquoi la synchronisation ne se fait pas.

Il faudrait tenter de réinitialiser la télévision, et la mettre à jour à la dernière version du Firmware. N'hésitez pas à me dire si c'est une Smart TV, ou à me communiquer le modèle de la TV.
Bonjour Antoine,
J'ai suivi vos conseils quant à la réinitialisation et la mise à jour du téléviseur (à ce propos, il s’agit d’un Samsung). Après cela, j’ai à nouveau recherché toutes les chaînes et j’en suis arrivé au même point : « Liste CI – Carte TV Numérique VOO – Liaison en cours. Veuillez patienter. »
Dès qu’on allume la TV, ce message réapparait toujours. Parfois le pourcentage évolue jusque 20 % mais il n’aboutit jamais.
Aucun problème de réception avec la Trois, l’image et le son sont parfaits.
Les « travaux sur le poteau » devaient normalement améliorer la réception des chaînes numériques. Ma 1ère interrogation est de savoir pourquoi, suite à ces manipulations, la carte que mon oncle avait depuis 5 mois n’a plus fonctionné alors qu’elle n’avait jamais causé de souci. Serait-ce possible que l’accès au numérique ait été supprimé dans les branchements et que peu importe la carte que mon oncle aura, ça ne fonctionnera pas ?
Egalement, j’ai lu sur le forum (post résolu « Carte TV Numérique qui ne fonctionne plus » de Pandor il y a 8 jours) que la carte se désactive si elle n’est plus utilisée pendant +/- 1 mois. Or, si elle n’a jamais été installée correctement, elle n’a jamais fonctionné depuis le 30.04.2018. Avez-vous possibilité de vérifier si les droits sont bloqués ? Voici les données de la carte : CA SN 184800833757 – SC ID 13633124296474 – EAN 7629999027862.
En vous remerciant dès à présent.
Niveau d'utilisateur 7
@MULLER J'ai supprimé le numéro de votre décodeur, il vaut mieux pas l'indiquer en public.

En fait, que la carte soit activée ou non, qu'il y ait du signal ou non, cela n'impacte pas la synchronisation entre la carte et la TV. L'intervention sur le réseau et le fait que la carte ne soit pas activée ne joue donc pas sur la liaison entre la TV et le module de la carte.

Par contre, pourriez-vous me communiquer le modèle de la TV ? Ça fait un certain temps que je ne suis pas tombé sur le cas, mais il me semble y avoir un souci avec certains modèles de TV Samsung.
Désolé pour ma maladresse.
Puisqu'il n'y avait aucun problème avec la 1ère carte numérique jusqu'aux manipulations sur le poteau, je ne vois pas pourquoi ce serait la TV qui causerait problème subitement.
Il s'agit d'une UE32J4000 ou 5000 d'après le mode d'emploi de la TV. Je sais qu'il n'est pas repris dans la liste des appareils compatibles avec la carte numérique VOO mais je puis vous assurer qu'il y est puisque la 1ère carte a correctement fonctionné pendant 5 mois.
Niveau d'utilisateur 7
Badge +12
Bonjour @Antoine L

Ici le fait que la première carte ai fonctionné pendant 5 mois et que cette personne n'a pas changé de télé entretemps (si j'ai bien suivi) ne devrait-il pas exclure un problème de compatibilité de la télé ?

Cette première carte n'était-elle pas sous garantie d'ailleurs ?
Bonjour Marcs,
Oui, la première carte a été échangée sous garantie contre la seconde et cette garantie court à présent sur la deuxième carte.
Et en effet, il s'agit de la même TV.
Niveau d'utilisateur 7
Badge +12
Hello,
Pour ce qui est de la compatibilité, je peux affirmer que le CI+ de VOO fonctionne sur les Samsung avec la série J5xx ( modèles de 2015 ). Testé personnellement sur plusieurs modèles.
Niveau d'utilisateur 7
Badge +12
N'ayant pas de carte numérique, je n'en ai pas l'expérience 😥

Il y a sur vooassistance un tuto spécifique aux télé Samsung, ça vaut peut-être la peine de revoir encore une fois l'installation point par point.

En lisant le forum, j'avais aussi vu qu'un problème régulier est un mauvais positionnement de la carte ou du module, voir notamment à bien l'enfoncer et dans le bon sens.

S'assurer également que le coax est branché comme il faut (mais ça devrait être le cas si la 3 est de bonne qualité, j'imagine).

Question aux officiel : quand un technicien vient pour un problème de carte n'a-t-il pas la possibilité de tester le signal (par exemple avec une box-évasion) pour s'assurer que celui-ci est forcément hors de cause ?
J'avais vu le tuto en question. D'ailleurs, à force de lire et de visionner tout ce qui est disponible partout pour essayer de solutionner le problème, je connais les consignes de recherche des chaînes et d'installation de la carte par coeur.
Lorsque le technicien est venu en concluant que la 1ère carte ne fonctionnait plus, il en a profité pour changer les câbles de branchement et donc je suppose que tout est en ordre. De toute façon, les chaînes analogiques sont visibles, ainsi que la Trois.
Pour ce qui est de la carte, il n'y a pas moyen de mal la mettre car si on essaie de l'insérer dans le mauvais sens, elle ne rentre tout simplement pas. De plus, je l'ai retirée et remise plus de 20 fois.
Niveau d'utilisateur 7
@Marcs En fait, ce n'était pas un souci de compatibilité, mais vraiment un bug causant un souci de synchronisation entre certains modèles de TV Samsung et la carte TV numérique. Je vais me renseigner plus en détail, mais une solution avait été trouvée.

@MULLER Je vais investiguer un peu de mon côté, je reviens vers vous dès que j'ai plus d'informations. Je vous rassure, le téléviseur est bien compatible, surtout qu'il a déjà fonctionné avec la carte.
Niveau d'utilisateur 7
Bonjour @MULLER,

Désolé pour la réaction tardive, mais je vous avoue que je ne trouve pas la cause de votre souci. Ce n'est pas en lien avec la panne qui a eu lieu sur certains modèles (c'était des modèles de TV Samsung). Il est préférable d'attendre le passage du technicien vendredi, je suis navré. Mais je ne doute pas qu'une solution puisse être trouvée.
Niveau d'utilisateur 7
Bonjour @MULLER,

Est-ce en ordre suite au passage du technicien ? Je vois qu'il a mentionné un souci avec le port CI+, j'espère qu'il n'est pas défectueux.
Bonjour Antoine,
Tout d'abord, profitez bien de vos vacances.
Ensuite ... En recoupant vos conseils avec d'autres tutos, j'avais finalement réussi à remettre le numérique chez mon oncle. Avant la mise à jour de la TF, j'avais fait le test du port CI+ et en effet, il m'avait indiqué qu'il y avait un problème. Après la mise à jour, le technicien a refait le test et c'était en ordre. Pour l'instant, tout va bien et on va espérer que cela continue.
Encore merci pour tout.
Bien à vous.

Commenter