Image saccade avec la carte CI+


Bonjour,
Je viens d'installer la carte CI+ sur une télévision samsung achetée récemment (UE50H6400AK) qui devrait en principe être compatible.
Malheureusement il y a des paquets de pixels qui apparaissent régulièrement dans les chaînes numériques et très fréquemment sur les chaines HD.
C'est insupportable.
Avez-vous des solutions et/ou des tests qui me permettraient de comprendre/régler ce problème ?
Un technicien est venu chez moi moi et tout testé mais le problème n'a pas été résolu.
Soi-disant c'était un défaut de la carte. Je l'ai échangée mais le problème persiste.
Merci d'avance,
Nicolas

111 commentaires

Bonjour et Bienvenue Nicobxl,

Merci d'avoir posté votre question sur Le Forum.

Pouvez-vous répondre à ces différentes questions pour mieux comprendre la situation ?
  • Avez-vous cette situation sur une autre télévision ?
  • Avez-vous cette situation avec un autre décodeur ?
  • Avez-vous vérifié la compatibilité de la télévision ?
  • Avez-vous bien inséré la Carte TV Numérique ?
  • Avez-vous un amplificateur / NIU ?
Fanny
Niveau d'utilisateur 6
Badge +7
Aux questions pertinentes déjà posées par Fanny, je me permettrais d'ajouter ce commentaire:
très souvent (mais pas toujours), l'apparition de pixels signifie un signal faible. Il est donc important de vérifier la qualité du câble et des connecteurs utilisés entre le signal entrant et le téléviseur.
Bonjour,
Voici mes réponses:

Avez-vous cette situation sur une autre télévision ? => c'est la seule tv avec adaptateur CI+ sur laquelle je peux tester la carte. Par contre sur les autres tv tout fonctionne bien avec la voobox et/ou voocorder.

Avez-vous cette situation avec un autre décodeur ? voir réponse précédente

Avez-vous vérifié la compatibilité de la télévision ? oui la chaine euronews fonctionnait lors de la recherche

Avez-vous bien inséré la Carte TV Numérique ? => oui bien sur

Avez-vous un amplificateur / NIU ? oui il y a déjà un amplificateur installé par voo

Tous les raccordements ont été vérifiés par un technicien Voo ainsi que les câblages.
Bonjour Nicobxl,

Merci de m'avoir transmis ces précieuses informations.
Un de mes collègues va prendre contact avec vous dans les plus brefs délais afin de résoudre la situation.

Fanny
Bonjour Nicobxl,

Mon collègue m'a communiqué la situation.
Le technicien a vérifié le signal et s'est occupé de votre modem.
La situation semblerait résolue dès à présent.

Pouvez-vous me le confirmer ?

Bonne fin de journée,
Fanny
Bonjour Fanny,

Le technicien de chez VOO est passé et fait toute une série de test.

A l'heure actuelle il n'a pas été en mesure de détecter la cause exacte du problème.

De mon côté j'ai contacté Samsung qui m'a fait faire un test et d'après le résultat ils affirment que la télévision et le module CI+ fonctionnent correctement. (test: MUTE + 247 + exit)

Un de vos collègues se demandait si ca pouvait être la valeur de la modulation et/ou du taux symbole qui serait à remettre en question en fonction du type de tv.

Que peut-on faire pour la suite ?

Samsung me dit qu'il faudrait tester la carte CI+ sur une autre tv pour être sûr qu'elle n'est pas défectueuse...

Je reste en attente de vos nouvelles,

PS: le problème résolu concernait la téléphonie.

Merci d'avance,

Nicolas
Niveau d'utilisateur 7
Badge +12
Normalement sans la carte CI+ tu as accès à la 3 HD, as tu des saccades sur cette chaine ? je peux te confirmer que ta TV est bien compatible.
Dans la recherche de chaine, as tu bien entré manuellement les BONNES informations de ID réseau, fréquence, modulation et taux de symboles puis effectué la recherche en mode RAPIDE.
Vérifie également le cable coaxial qui va de la prise à la TV s'il n'y a pas de faux contacts au niveau des connecteurs ou s'il n'est pas croqué....
Bonjour roylion
Toutes ces vérifications ont été faites par le technicien de Voo (câbles, paramétrages pour la recherche des chaînes, etc) et tout est conforme.
Je viens de faire le test d'allumer la 3HD sans carte CI+ et effectivement ca fonctionne sans problème tout comme avec un décodeur.
Mais pour les autres chaînes ca ne fonctionne pas correctement. 😞
Bonjour Nicobxl,

Rassurez-vous, nous ne vous oublions pas.
Votre dossier est en cours d'analyse auprès de mes collègues .
Je reviens vers vous dans les plus brefs délais afin de vous donner de plus amples informations.

Fanny
Bonjour,

J'ai identiquement le même problème avec TV Samsung aussi.
Comme nicobxl le technicien est venu a contrôler le signal qui est bon. Il ne sait pas d'où vient le problème...

Si vous avez la solution pouvez vous me la communiquer également. Merci

Patrick
Bonjour Pj0489,

Le dossier de Nicobxl est toujours en cours d'analyse auprès d'un service spécialisé.

@Pj0489 : J'ai transféré votre dossier auprès d'un de mes collègues pour prendre également votre situation en compte.
Pouvez-vous nous donner plus d'informations sur le fonctionnement de votre service à l'heure actuelle ?

Bon après-midi,
Fanny
Bonjour,

@Pj0489 : Mes collègues m'ont signalé la bonne résolution de votre situation. Vous auriez effectué la manipulation suivante : insérer la carte dans un autre téléviseur, cela fonctionne.
@Nicobxl : Mes collègues analysent toujours votre situation.

Bon lundi,
Fanny
Niveau d'utilisateur 2
Badge +4
Bonjour,

Comment avez-vous résolu le problème ? J'ai exactement le même soucis... Un réglage particulier à faire ? Ce qui est bizarre c'est que la trois HD sans le module fonctionne parfaitement, mais une fois le module inséré, l'image saccade et comprend plusieurs artefacts. Et ce, sur toutes les chaînes. Moi qui ai revendu ma Voobox pour ce module, je commence à regretter...
Niveau d'utilisateur 2
Badge +4
C'est dingue l'amateurisme de chez voo...
D'accord, ils semblent maintenant de bonne composition et à l'écoute du client, mais oser vendre (si cher) des trucs qui marchent pas correctement....
Ma grand-mère dirait: à quelle époque vivons nous, madame?
Niveau d'utilisateur 2
Badge +4
Les 2 personnes qui avaient ce soucis ont-elles trouvé une solution ?

J'ai exactement le même soucis avec le modèle Samsung UE32H6200, bref, même année du modèle et quasi le même...

Après avoir contacté Samsung, ils m'ont fait faire des tests, tout est ok pour eux...

Vous pensez qu'en modifiant les valeurs de modulation ça pourrait aller ?
Bonjour,

@n0zkl3r : Avez-vous bien enfoncé la Carte TV Numérique ? Avez-vous essayé votre Carte TV Numérique sur un autre téléviseur compatible avec la norme CI+ ?
@topi : Avez-vous également opté pour la Carte TV Numérique ? Si oui, quelle est la situation de votre côté ?

Bonne journée à vous tous,
Fanny
Niveau d'utilisateur 2
Badge +4
Oui, j'ai tout expliqué dans mon post que j'avais créé sans qu'aucune solution ne soit trouvé sauf que Voo ne veut pas me reprendre ma carte vu qu'elle a été activée alors que j'ai une garantie de 2 ans...

Elle fonctionne sur une autre TV, mais ne fonctionne pas sur certaines autres TV, donc vu que 2 personnes ici ont eu aussi ce soucis, c'est la preuve qu'il y a une incompatibilité partielle avec certaines TV. Surtout qu'un module Aston fonctionne.

Tous les tests ont été faits, technicien venu, test des câbles, etc.
@n0zkl3r : Nous mettons à disposition un outil permettant de savoir si la Carte TV Numérique est compatible avec votre téléviseur. Concernant la restitution de celle-ci, nous vous l'expliquons dans cet article.
Niveau d'utilisateur 2
Badge +4
Désolé de paraître désagréable, mais j'ai l'impression d'être pris pour un c**.

Évidemment que j'ai vérifié la compatibilité des TV et elles sont toutes compatibles tout comme celles des 2 personnes qui ont le même problème ici.
Ensuite, quand je dis que ça ne fonctionne pas, c'est à moitié. Comme indiqué dans mon post initial dans l'autre sujet, l'image apparaît bien sur toutes les chaînes, mais elle est bourrée d'artefacts et de gros pixels couplée à des sons stridents.
Niveau d'utilisateur 4
Badge +6
@n0zkl3r : Nous mettons à disposition un outil permettant de savoir si la Carte TV Numérique est compatible avec votre téléviseur. Concernant la restitution de celle-ci, nous vous l'expliquons dans cet article.

Si j'ai bien lu, il semblerait que dès que la carte à puce est activée, VOO ne peut pas (ou plutôt, ne veut pas) reprendre la "carte TV numérique" et donc ne rembourse pas l'achat.

Mais quid alors si "l'outil VOO" certifie que la TV est bien compatible "carte TV numérique" malgré tout... alors qu'il y a pourtant plein d'artefacts et que tout a pourtant été contrôlé (même par un technicien VOO, qui a certifié que le signal était suffisamment bon), et que les différentes étapes ont donc été réalisées correctement ?

J'ai l'impression qu'il y a quelque chose qui cloche chez VOO avec cette "carte TV numérique", d'autant plus qu'il semble (quand je lis d'autres posts à ce sujet) que d'autres modèles de CAM fonctionnent correctement (même pour l'accès à la HD) quand on y met par exemple la carte à puce d'une Voobox.

En d'autres termes, je trouve qu'il est un peu trop facile de mettre la TV elle-même en cause. Je dirais que la faute en revient à VOO qui, par (peut-être) le simple fait d'avoir simplement vérifié que telle et telle TV a un slot CI+; VOO "certifie" que c'est compatible "carte TV numérique"... et induit alors le client en erreur.

Je sais bien que VOO ne peut pas aller essayer sa "carte TV numérique" sur tous les modèles de TV dans toutes les marques, et qui disposent d'un slot CI+, mais j'estime alors que VOO devrait accepter de reprendre cette "carte TV numérique" et de la rembourser quand aucune solution technique ne peut être trouvée pour régler ce problème.
je n'ai trouvé aucune solution c'est honteux de la part de VOO. Et surtout une incompatibilité avec des tv samsung qui sont les plus vendues...
Niveau d'utilisateur 7
Badge +12
Il semble effectivement qu'au vu des différents commentaires, il y a un souci avec les H6200 / H6400 de 2014 et la carte VOO,
par contre ici pas de soucis avec une D7000 de 2011, une F6200 de 2013, ni une HU8500 de 2014 et avec le OC 2015 elle devient une JS8500 ....Ce n'est donc pas une généralité avec la marque Samsung mais il faudrait savoir exactement ce qui se passe avec un modèle fort courant et des plus vendus.
Niveau d'utilisateur 4
Badge +6
je n'ai trouvé aucune solution c'est honteux de la part de VOO. Et surtout une incompatibilité avec des tv samsung qui sont les plus vendues...

Je fais VOO :

"Cher client, avez-vous bien suivi les 4 étapes ? Avez--vous bien LA TROIS HD parfaitement en clair et EURONEWS en crypté ? Avez-vous vérifié si votre TV avait une fente pour ça:D, et de type CI+ ? Avez-vous vérifié le signal ?"

Si la réponse à toutes ces questions est OUI, nous vous invitons à encore refaire les 4 étapes suivantes : avez-vous bien LA TROIS HD ? Avez-vous.... ?"

Si c'est OUI à tout, nous vous conseillons alors de refaire encore une fois le tour des 4 étapes suivantes : avez-vous bien une TV ? Votre TV a-t-elle une fente ou simplement une prise péritel ? Votre TV a-t-elle seulement un tuner analogique ? Etes-vous raccordé en coaxial (VOO) ou en filaire (Proximus TV ?"

Si la réponse est OU ou NON, si vous ne savez pas quoi répondre, un de nos opérateurs prendra contact avec vous dans les plus brefs délais".

:D:D:D

Bon, c'est pour taquiner un peu les gens de chez VOO qui répondent ici sur ce forum (Nicolas, etc...). Mais quand même, mes chers amis de VOO, essayez un peu de trouver une solution à ce problème rencontré sur certaines TV normalement compatibles CI+ (et si aucune solution possible, ayez la gentillesse, la bonté de rembourser cette "carte TV numérique" au client qui, à juste titre, se sent lésé.
Bonjour à tous,

Je vais reprendre la situation de ma collègue Fanny. J’ai bien lu tous les commentaires que vous avez laissés, et je vous remercie pour vos retours et questions.

En ce qui concerne la gamme de téléviseurs Samsung qui rencontre des difficultés avec notre Carte TV Numérique, je viens de demander plus d’informations aux personnes concernées.

Pour la question du remboursement du décodeur lorsque la carte à puce est activée, je me renseigne également.

Je reviens vers vous avec toutes les informations dès celles-ci en ma possession.

Bonne journée,
Fabrice
Badge
Bonjour,
Je viens d'installer la carte CI+ sur une télévision samsung achetée récemment (UE50H6400AK) qui devrait en principe être compatible.
Malheureusement il y a des paquets de pixels qui apparaissent régulièrement dans les chaînes numériques et très fréquemment sur les chaines HD.
C'est insupportable.
Avez-vous des solutions et/ou des tests qui me permettraient de comprendre/régler ce problème ?
Un technicien est venu chez moi moi et tout testé mais le problème n'a pas été résolu.
Soi-disant c'était un défaut de la carte. Je l'ai échangée mais le problème persiste.
Merci d'avance,
Nicolas



Bonjour +1 j'ai identiquement les même problème a part que ma tv est une samsung UE48H6200AX.. qui normalement est compatible
mais j'ai énormément de freeze en HD en sd beaucoup moins donc faudrait revoir les niveaux de compatibilité car je sens qui va avoir beaucoup de gens qui vont pété un cable .
ps j'ai essayé sur la tv de ma fille une samsung fonctionne niquel donc c'est bien au niveau de compatibiliter que sa va pas pourtant ma tv est bien reprise dans le teste sur le site voo je vais monter voir se que l'on peux faire c'est quand même 69 euros

Commenter