Résolu

Chaînes qui disparaissent avec ma Carte TV Numérique


Bonsoir, j'ai un soucis avec des chaines qui disparaissent. Carte voo achetée hier. En faisant la recherche numérique, pas de soucis, toutes les chaines s'y retrouvent correctement. Je les remet dans l'ordre, tout roule.

Plus tard surprise, en rallumant la télé (une SONY KDL-40WD650), TF1 HD, RTBF 1,2 et 3 HD et 13ième Rue HD mais aussi Télésambre, Ab3, Ab4, Lci et j'en passe... bref tout ce qui est proche et français ont disparu ! (écran noir...)

Je refais une recherche manuelle à l'aide des numéros de fréquence trouvés grâce à une voobox d'une autre télé, à savoir 142500 et 127500. Les chaines s'y retrouvent, je les reprogramme et tout re-fonctionnent mais le soucis revient une fois la télé éteinte quelques heures... A n'y rien comprendre !

J'ai essayé la carte sur l'autre télé, tout semble correct... Soucis avec la nouvelle Sony ?

Bonne soirée merci.
icon

Meilleure réponse par Maxime13 14 décembre 2016, 20:54

Bonsoir à tous. Bon voilà, le soucis semble avoir été résolu !

J'ai donc d'abord refait un reset complet de la télé, recherche auto des chaines analogiques et numériques... et pas vraiment de changement, les chaines qui posaient problème ne sont toujours pas là.

Entre temps mon père avait contacté le service technique de voo qui nous a sonné ce soir.

Suivant les instructions, j'ai refais une recherche manuelle des chaines avec des fréquences bien spécifiques à savoir 3030000 MHZ et l'autre de 01322 et là la télé a tout retrouvé d'une seule fois ! Les chaines sont dans le même ordre que ma voobox.

Merci à tous pour vos conseil et à l'opératrice de voo. :)

Bonne soirée.
Afficher l'original

15 commentaires

Bonsoir,

Il n'y a pas une option pour faire une mise à jour automatique de la liste de chaînes en veille ? Si c'est le cas, il faudrait essayer en la désactivant.

La liste des chaînes n'est pas gérée par la carte, mais le téléviseur.
Niveau d'utilisateur 7
Badge +8
Bonsoir, j'ai un soucis avec des chaines qui disparaissent. Carte voo achetée hier. En faisant la recherche numérique, pas de soucis, toutes les chaines s'y retrouvent correctement. Je les remet dans l'ordre, tout roule.

Plus tard surprise, en rallumant la télé (une SONY KDL-40WD650), TF1 HD, RTBF 1,2 et 3 HD et 13ième Rue HD mais aussi Télésambre, Ab3, Ab4, Lci et j'en passe... bref tout ce qui est proche et français ont disparu ! (écran noir...)

Je refais une recherche manuelle à l'aide des numéros de fréquence trouvés grâce à une voobox d'une autre télé, à savoir 142500 et 127500. Les chaines s'y retrouvent, je les reprogramme et tout re-fonctionnent mais le soucis revient une fois la télé éteinte quelques heures... A n'y rien comprendre !

J'ai essayé la carte sur l'autre télé, tout semble correct... Soucis avec la nouvelle Sony ?

Bonne soirée merci.


Question: votre téléviseur est-il mis à jour avec le micrologiciel V8.114 ?
Apparemment le téléviseur est bien mis à jour... ce soir j'ai vérifié, toute les chaines sont de nouveau disparue, en attendant je le ai remise en non Hd... J'ai tenté de mettre la voo box dessus, ça marche les chaines sont directes présentes mais là c'est le son qui partait par moment (chose que je n'ai jamais eu avec mon autre Sony)
Niveau d'utilisateur 7
Badge +8
Pouvez vous donner quelques explications complémentaires.
Les chaines qui disparaissent sont-elles uniquement les chaines HD ?
Recevez vous correctement les autres chaines digitales ou uniquement les chaines analogiques ?
Quand vous dites que les chaines "disparaissent" cela veut-il dire une absence totale image+son ou bien avez-vous un message qui s'affiche à l'écran ?
Avez-vous fait un "reset" complet du téléviseur Sony ?
Bonsoir, non pas toutes.
Je reçois les autres chaines digitales, HD ou non, sans soucis.
J'arrive très bien à toutes les retrouver via une recherche manuelle des chaines avec le 2 fréquences nécessaires (que j'ai obtenuu via ma voo box) et elles réapparaissent, reprogrammées nickels. Mais une fois la télé éteinte pendant quelques heures, elles ne sont plus à l'écran, vraiment bizarre. Le nom de la chaine y est indiqué, mais écran noir, pas de son et ça marque "problème connexion antenne", "la chaine n'est pas réglée"... je crois, faudrait que je regarde mieux, Bref plus rien.
Non je n'ai pas encore reseté
Niveau d'utilisateur 7
Badge +12
Hello
Le signal est-il correct au moins ?
Niveau d'utilisateur 7
Badge +8
Hello
Le signal est-il correct au moins ?


C'est une bonne question. J'aurais du commencer par ça.
Mais ce qui m'étonne est que tout semble fonctionner correctement tant que le téléviseur reste allumé (après une recherche des chaines) puis que les chaines disparaissent APRES que le téléviseur a été éteint puis rallumé une peu plus tard.
Sur ce modèle de Sony le dernier bios date du 9 novembre et il faut absolument faire un reset après son installation. Mais Maxime13 ne semble pas entièrement certain que le bios a été mis à jour.

@ Maxime13: pouvez-vous vérifier la qualité du signal comme le suggère Roylion puis, si le signal est correct, vérifier de visu que vous avez bien le tout dernier micrologiciel qui est le V8.114 ?
Niveau d'utilisateur 7
Badge +12
Bonjour Maxime13,

Dans un premier temps, pouvez-vous ajouter votre numéro de client dans les paramètres de votre profil afin que je puisse déterminer quel décodeur vous avez à votre disposition et faire quelques vérifications du signal chez vous ?

Merci d'avance 🙂
Niveau d'utilisateur 7
Badge +12
C'est une carte numérique de VOO, Nathan ...
A priori, ce téléviseur a des options pour mettre à jour la liste de chaînes automatiquement, qu'il serait utile d'essayer de désactiver (si actives).

D'après le manuel:

Configuration technique :
MAJ. auto du service
Active les fonctions de détection et
mémorisation de nouveaux services
numériques du téléviseur dès qu’ils
sont disponibles.
Remplacement auto du service
Sélectionnez [Oui] pour changer
automatiquement de chaîne quand le
diffuseur bascule vers un autre canal la
transmission du programme en cours.
Niveau d'utilisateur 7
Badge +12
Sur mon TV Samsung , et par exemple avec le module FRANSAT, çà se fait également automatiquement et ça ne pose pas de problèmes quand l'opérateur modifie qqch ou ajoute des chaines ...mais bon.
Sur mon TV Samsung , et par exemple avec le module FRANSAT, çà se fait également automatiquement et ça ne pose pas de problèmes quand l'opérateur modifie qqch ou ajoute des chaines ...mais bon.

Oui, je sais, mais c'est juste pour éliminer une cause possible...
Merci pour vos réponses. La qualité du signal semble être bonne.
Oui j'ai téléchargé le logiciel.
C'est la télé de mon père, je verrai dans la semaine pour un reset. 🙂 (ce qui veut dire revenir à la config d'usine ?)
Niveau d'utilisateur 7
Badge +8
Merci pour vos réponses. La qualité du signal semble être bonne.
Oui j'ai téléchargé le logiciel.
C'est la télé de mon père, je verrai dans la semaine pour un reset. 🙂 (ce qui veut dire revenir à la config d'usine ?)


Attention. Sur les téléviseurs SONY de type Android, si vous téléchargez la mise à jour du denier bios (comme je vous l'avais suggéré) il est ABSOLUMENT obligatoire de faire un hard reset immédiatement après la mise à jour. Sinon les caches ne sont pas vidées et il peut se produire des phénomènes "étranges".

Vous pouvez faire un hard resert en appuyant pendant environ 4 secondes sur la touche "marche/arrêt" de la télécommande.
Un reset complet prend environ 20 à 30 minutes.
Bonsoir à tous. Bon voilà, le soucis semble avoir été résolu !

J'ai donc d'abord refait un reset complet de la télé, recherche auto des chaines analogiques et numériques... et pas vraiment de changement, les chaines qui posaient problème ne sont toujours pas là.

Entre temps mon père avait contacté le service technique de voo qui nous a sonné ce soir.

Suivant les instructions, j'ai refais une recherche manuelle des chaines avec des fréquences bien spécifiques à savoir 3030000 MHZ et l'autre de 01322 et là la télé a tout retrouvé d'une seule fois ! Les chaines sont dans le même ordre que ma voobox.

Merci à tous pour vos conseil et à l'opératrice de voo. :)

Bonne soirée.

Commenter