Carte TV numérique remboursable ou pas si pas compatible avec ma TV



Afficher le premier message

60 commentaires

Niveau d'utilisateur 4
Badge +6

mais pour les chaînes "du basique" en SD qui seraient déjà émises en MPEG-4... je me demande si ça n'est pas le cas de la chaîne KTO par exempleJe pense que c'est aussi le cas pour Bel-RTL (télévison), NRJ Hits et TMC...

Exactement !

Je viens de refaire un test : ma POWERCAM PRO + carte à puce VOOBOX sur ma TV à moi, décrypte toutes les chaînes SD émises en MPEG-2 mais ne décrypte aucune chaîne (HD et SD) émises en MPEG-4 ("signal brouillé" ou que "le module ne fonctionne pas correctement" en me positionnant par exemple sur KTO).
Niveau d'utilisateur 7
Badge +12
Hello
Je te l’ai dit avant que ce module power cam ne fait pas le mpeg 4 et bientôt ne fonctionnera plus car Voo va supprimer toutes ces chaînes et doublons en mpeg 2 pour faire la place pour de la HD

les paramètres pour Samsung sont :
recherche numérique, mode rapide , aller avant de rechercher dans les paramètres réseau et manuellement spécifier ton ID réseau, la fréquence 330000 KHz , modulation QAM 64 , Taux de symboles 6875 Ks

Dans ce cas tu devrais trouver toutes les chaînes et exactement dans la même numérotation que VOO ....
Niveau d'utilisateur 4
Badge +6
Hello
Je te l’ai dit avant que ce module power cam ne fait pas le mpeg 4 et bientôt ne fonctionnera plus car Voo va supprimer toutes ces chaînes et doublons en mpeg 2 pour faire la place pour de la HD

les paramètres pour Samsung sont :
recherche numérique, mode rapide , aller avant de rechercher dans les paramètres réseau et manuellement spécifier ton ID réseau, la fréquence 330000 KHz , modulation QAM 64 , Taux de symboles 6875 Ks

Dans ce cas tu devrais trouver toutes les chaînes et exactement dans la même numérotation que VOO ....

J'ai fait la démarche que tu décris et j'ai toutes les chaînes dans la liste, mais... par ordre alphabétique (pas la numérotation de VOO), donc la liste commence par "13ème Rue" (SD) et se termine par "ZDF".
Niveau d'utilisateur 7
Badge +12
Très bizarre ... Ton firmware est-il à jour ?
Et tu as choisi quoi comme opérateur ?
Ce n’est pas très grave mais bon ça dépend des habitudes, j’aime bien que ce soit identique au décodeur...
Niveau d'utilisateur 4
Badge +6
Très bizarre ... Ton firmware est-il à jour ?
Et tu as choisi quoi comme opérateur ?
Ce n’est pas très grave mais bon ça dépend des habitudes, j’aime bien que ce soit identique au décodeur...

Mon opérateur, c'est VOO.

Je crois bien que je n'ai jamais mis le firmware de ma TV à jour depuis que je l'ai (soit, depuis 9 ans)... ceci dit, je pense que les TV avant une certaine année de production (avant 2014 ou 2013) avaient le même bug.

Maintenant, ça n'est pas trop grave en effet : suffira d'un peu de patience pour mettre les chaînes dans l'ordre que je veux (d'autant plus que je ne sais pas si la box .évasion permet de modifier l'ordre des chaînes alors que le VOOcorder et la VOOBOX le permettent).
Niveau d'utilisateur 7
Badge +12
Hello
normalemét c’est « autres » dans le choix opérateurs de la recherche....
Ma 46D7000 mettait bien les chaînes dans l’ordre et avec la numérotation de VOO avec les paramètres mentionnés.
Hello,

Pour essayer avec ma carte, c’est mal parti, elle ne veut plus décoder que Euronews... Après avoir relancé les droits, elle a fonctionné une heure ou deux, et puis fini. Une deuxième relance n’a rien changé. Pourtant elle indique que les droits sont valable jusqu’au 26/3/2019... Il va falloir que je l’essaye dans mon décodeur (qui utilise pour l’instant l’Astoncrypt).
Niveau d'utilisateur 4
Badge +6
Hello,

Pour essayer avec ma carte, c’est mal parti, elle ne veut plus décoder que Euronews... Après avoir relancé les droits, elle a fonctionné une heure ou deux, et puis fini. Une deuxième relance n’a rien changé. Pourtant elle indique que les droits sont valable jusqu’au 26/3/2019... Il va falloir que je l’essaye dans mon décodeur (qui utilise pour l’instant l’Astoncrypt).

Elle est gelée😂 (par ce temps-là)!
Elle est gelée😂 (par ce temps-là)!

Je vais la passer au micro-onde 😂

Il y a de l’espoir: pour l’instant elle fonctionne dans le décodeur... Ce serait donc un problème de compatibilité avec mon téléviseur, qui est pourtant de 2017 (Panasonic 55EZ950) et qui fonctionne sans problèmes avec les modules Fransat et HD+...
Niveau d'utilisateur 4
Badge +6

Elle est gelée😂 (par ce temps-là)!Ce serait donc un problème de compatibilité avec mon téléviseur, qui est pourtant de 2017 (Panasonic 55EZ950)

Tu te servais plus souvent de l'Aston que du module de VOO, sur ta TV ?
Tu te servais plus souvent de l'Aston que du module de VOO, sur ta TV ?

J’avais essentiellement acheté ce module pour avoir accès à la chaîne Festival 4K, mais après un moment j’ai réalisé qu’il n’y avait pas grand-chose dessus... Sur cette TV j’ai les modules Fransat et HD+ (elle a 2 slots) et une box.evasion, et sur l’autre aussi un module Fransat et un décodeur commercial avec le module Aston.
Le module a tout de même fonctionné au départ sur cette TV, mais il y a eu des mises à jour du firmware depuis, c’est peut-être ça qui pose problème... Mais bon, le module semble bien fonctionner, je vais donc te l’envoyer demain.
Niveau d'utilisateur 4
Badge +6
OK, je l'attends donc.
Niveau d'utilisateur 4
Badge +6
Bonjour @brebis,

Toutes les informations qui ont été données sont bien correctes

@pthierry : si jamais vous trouvez une solution pour prêter votre Carte TV Numérique à @brebis, envoyez-moi les informations en message privé, je vérifierai si tout est en ordre, et si besoin,
nous activerons votre carte sur le dossier de @brebis (comme lorsque celle-ci est vendue à un autre client).

Bonjour Thibaut,

J'ai reçu ce matin par la poste la carte TV numérique de @pthierry pour des tests, qui donnent les résultats suivants :

  • sur ma TV Samsung de 2010 (UE37C6800), ça marche (les HD et les SD en mpeg-4), donc elle semble bien compatible CI+ ;
  • sur la TV Samsung LED de 2009 de maman, ça ne marche pas ("signal brouillé", même pour Euronews) : en fait, j'ai un message qui s'affiche sur la TV me disant que si je veux installer la carte je dois sonner au 02/730 40 88, ou que si elle est déjà installée je dois sonner au 0800... (je ne sais plus), ce qui est bizarre vu que sur ma TV elle est bien activée puisque les chaînes fonctionnent ; il y a un code erreur "EC3".
@pthierry me dit par message privé que le code EC3, c'est le code générique quand les droits ne sont pas bons. A son avis, ça peut venir du fait que la carte n'a pas réussi la negotiation avec la TV.

Comment la carte a-t-elle réussi la négociation avec ma TV et pas avec la TV de ma maman ? Se pourrait-il que pour la TV de maman ce soit dû à un mauvais signal reçu ? Car sur le tuner analogique de sa TV, l'image n'est pas vraiment top (quand même quelques parasites plus ou moins marqués selon les chaînes). Pourtant, quand je branche sur la TV de maman ma VOOBOX et ma carte à puce (j'avais eu cela gratuitement par BeTV du temps où j'y étais encore abonné), toutes les chaînes passent sans problème (même les HD).

{EDIT]

Après avoir fait une nouvelle recherche des chaînes, j'ai réinséré la "carte TV" dans le slot - qui serait donc bien compatible CI+ - de la TV de maman, et maintenant ça marche (les SD et HD/SD mpeg-4 sont bien dércyptées).

Thibault pourrait-il faire le nécessaire pour transférer mes droits à moi sur la carte à puce de @pthierry (que je vais donc lui racheter) ? Faut-il pour cela que la TV reste allumée ?
Niveau d'utilisateur 4
Badge +6
Salut !

Cela fait maintenant environ 5 heures que la "carte TV" est insérée dans la TV de maman, sans aucun souci (aucune coupure, aucune désactivation), donc elle semble tenir bon.

Je viens d'envoyer en message privé à Thibault un numéro qui se trouvait sur une étiquette sur le boitier

CA SN : 184*******

Ce serait le numéro de la carte à puce que Thibault me demandait de lui transmettre pour activer mes propres droits sur la carte ? Je nai pas ressorti la carte à puce du module CAM car je ne veux pas embêter maman (éventuellement, je regarderai ça quand elle sera couchée).
A priori @Thibault devrait avoir les renseignements nécessaires vu qu’il n’y a qu’une seule carte CI+ sur mon abonnement...

Content de lire que la carte semble bien fonctionner sur la TV de ta maman. De toute façon il n’y a pas d’urgence à faire le transfer...
Niveau d'utilisateur 4
Badge +6
A priori @Thibault devrait avoir les renseignements nécessaires vu qu’il n’y a qu’une seule carte CI+ sur mon abonnement...

Content de lire que la carte semble bien fonctionner sur la TV de ta maman. De toute façon il n’y a pas d’urgence à faire le transfer...

La carte fonctionne toujours, c'est donc bon signe !

J'espère que quand mes droits à moi auront été transférés sur ta carte, je ne devrai pas refaire une nouvelle recherche des chaînes ? Car j'ai déjà placé les chaînes comme maman le voulait, alors ce serait un peu dommage de devoir recommencer.

Pour que le transfert se passe, ça pose problème si Thibault (ou un autre collaborateur VOO) le fait alors que la TV de maman serait éteinte ? Car par exemple, demain après-midi, après 13h30 (si le temps le permet), il est prévu qu'on aille faire quelques courses, alors la TV serait éteinte ; le mieux serait que le transfert se fasse fin de matinée (entre 11h30 et 13h30, la TV est habituellement allumée).

Durant le transfert des droits, est-ce qu'il peut y avoir une brève coupure du signal ou pas ?
Niveau d'utilisateur 4
Badge +6

Salut@pthierry !

Hier soir, la CI+ fonctionnait toujours sur la TV de ma maman ; aujourd’hui, c’est “signal brouillé” = la CI+ ne décrypte plus rien !

Alors, problème de “droits” à renouveler ?

Maintenant, ce qui est bizarre, c’est que quand je vais dans les paramètres de sa TV Samsung (dans “Plug & Play”), je vois que “Interface commune” est grisée… donc, on dirait que le module CI+ n’est plus reconnu par la TV.

Alors, est-ce le module CI+ qui a rendu l’âme ou bien c’est la TV qui a un problème depuis ce jour avec sa “fente” CI/CI+ ? Parce que je n’ai pas envie d’acheter une nouvelle “carte TV numérique” sans savoir d’abord si c’est la “fente” de la TV qui est HS.

Une bonne âme de VOO pourrait-il d’abord vérifier si ça n’est pas un simple problème de “droits” à renouveler ?

Si jamais c’est le CI+ qui est HS, est-il possible de mettre la carte à puce dans ma VOObox (que j’avais gardée) ou pas (parce que CI+ et carte à puce seraient “liées”) ?

Quand je vais dans “diagnostic signal”, il est généralement au-dessus de 80 pour toutes les chaînes TV, mais avec parfois un taux d’erreur de 10 à 30 (ce qui parfois provoque une pixellisation) ; LA TROIS HD (avec ou sans la CI+) fonctionne toujours (normal, elle est “en clair”).

Et ça ne peut pas être un problème de passage au mpeg-4 puisque des chaînes TV comme KTO étaient déjà en mpeg-4 et ça fonctionnait encore hier avec la CI+.

Niveau d'utilisateur 7
Badge +12

Hello

Si ce sont les droits çà fait un message d’erreur émanent du CI+ sur la TV … et non uniquement “signal brouillé” qui lui, émane de la TV ...

erreur EC XX ou un truc du genre

Si la carte est grisée dans le menu diffusion, c’est qu’ elle n’est plus correctement reconnue par le TV , faites un cool reboot de la TV ( enlever la prise 5 minutes et la remettre ), soit elle a “rendu l'ame" , vérifiez également le contact entre le support et le module si amovible ... il y a souvent des faux contact sur ce système liés à la dilatation ou un mauvais enfichage.

Non la carte du cI+ ne fonctionne pas dans une voobox car liée à son module ...

 

 

Niveau d'utilisateur 4
Badge +6

Hello

Si ce sont les droits çà fait un message d’erreur émanent du CI+ sur la TV … et non signal brouillé

erreur EC XX ou un truc du genre

Si la carte est grisée dans le menu diffusion, c’est qu’ elle n’est plus reconnue par le TV , faites un cool reboot de la TV ( enlever la prise 5 minutes et la remettre ), soit elle a “rendu l'ame" , vérifiez également le contact entre le support et le module si amovible ... il y a souvent des faux contact sur ce système liés à la dilatation ou un mauvais enfichage.

Non la carte du cI+ ne fonctionne pas dans une voobox car liée à son module ...

 

 

Je teste à l’instant la CI+ sur ma TV, et elle fonctionne ; et j’ai accès aussi à “interface commune” (qui n’est donc pas grisée sur ma TV à moi).

Donc, le CI+ fonctionne sur ma TV… donc, soit problème de contacts sur la TV de maman, soit la “fente” CI+ de la TV de maman qui aurait peut-être effectivement rendu l’âme ?

Je vais retirer la prise de courant de sa TV pendant quelques minutes, et je verrai.

Niveau d'utilisateur 7
Badge +12

C’est une fente dans le TV ou bien un adaptateur amovible comme celui ci
?

Me rappeler le modèle du TV de votre maman SVP :grinning:

 

Niveau d'utilisateur 4
Badge +6

Si la carte est grisée dans le menu diffusion, c’est qu’ elle n’est plus correctement reconnue par le TV , faites un cool reboot de la TV ( enlever la prise 5 minutes et la remettre ), soit elle a “rendu l'ame" , vérifiez également le contact entre le support et le module si amovible ... il y a souvent des faux contact sur ce système liés à la dilatation ou un mauvais enfichage.

Enlevé la prise de courant pendant 5 minutes, mais aucun effet : ça reste “brouillé”.

Comment vérifier le contact entre le support et le module de la TV ? Le module (la “fente”) de la TV n’est pas amovible.

Maintenant, étant donné que j’avais gardé ma VOObox et sa carte à puce, si je la rebranche sur la TV de maman, ça devrait marcher même si jusqu’à présent c’était la “carte TV numérique” qui était activée ? De toute façon, à mon avis, comme ça fait depuis 9 mois que ma VOObox est rangée (puisque ça fait 9 mois que maman utilise la “carte TV numérique” que j’ai rachetée à @pthierry), je suppose que je devrais demander la réactivation de la carte à puce de ma VOObox ?

Niveau d'utilisateur 4
Badge +6

C’est une fente dans le TV ou bien un adaptateur amovible comme celui ci
?

Me rappeler le modèle du TV de votre maman SVP :grinning:

 


Samsung LCD LE32B650 je crois (TV offerte pour leur 50 ans de mariage en 2009).

C’est bien une fente dans la TV (pas d’adaptateur amovible).

Niveau d'utilisateur 7
Badge +12

Si ce n’est pas amovible , une panne de l’interface est possible ….

Certainement que les droits de la Vbox ne sont pas à jour et périmés et donc qu’ il faut que les officiels les renvoient ou il faut laisser la Vbox branchée quelques heures parfois çà revient  ….

Niveau d'utilisateur 4
Badge +6

Si ce n’est pas amovible , une panne de l’interface est possible ….

C’est ce que je crains aussi.:hushed:

Une autre solution (car ça fait déjà un petit moment que je pense changer ma TV Samsung LED de 37” dans ma chambre achetée en 2010, celle de maman est une LCD de 32” de l’année 2009), ce serait de lui mettre ma TV à moi (sur laquelle la CI+ fonctionne, vérifié donc ce soir) et moi j’en profiterais pour passer à une TV plus grande pour ma chambre (un modèle en 46”, par exemple… plus grand, je crois que ça risquerait d’être déjà un peu grand pour ma chambre).

Mais, en guise de dépannage, je vais d’abord voir avec ma VOObox (au besoin, demain, je sonne à VOO pour réactiver la carte à puce de la VOObox) ; ensuite, je verrai si éventuellement je change de TV pour descendre ma TV actuelle au salon pour ma maman.

Niveau d'utilisateur 4
Badge +6

Certainement que les droits de la Vbox ne sont pas à jour et périmés et donc qu’ il faut que les officiels les renvoient ou il faut laisser la Vbox branchée quelques heures parfois çà revient  ….

Je viens de rebrancher la Vbox sur ma TV, et code E7 sur les chaînes (donc, droits à réactiver).

La carte à puce a le numéro 1 32.331.153.879 85, si un officiel de VOO pouvait faire le nécessaire demain pour la réactiver, merci ! Je vais rebrancher la Vbox ce soir sur la TV de maman et je la laisserai allumée ; je ne sais plus… la puce, elle doit être mise vers le bas ou vers le dessus, dans la Vbox ?

Est-ce que la réactivation de la carte de la Vbox va automatiquement désactiver la carte de la CI+ (“carte TV numérique”) ? Car je compte quand même garder le module et sa carte à puce (puisque fonctionnent sur ma TV à moi)… et aussi parce que je crois me souvenir d’avoir déjà eu cette blague sur la TV de ma maman, et que cette “carte TV numérique” a finiu par refonctionner par la suite.

Commenter