Résolu

Utilisation VOD impossible avec .évasion branchée sur Netgear R7800


Badge
Bonjour à tous,
j'ai installé un routeur Netgear R7800 avec le routeur Voo Technicolor en Bridge afin d'avoir une stabilité sur le réseau et une meilleur connexion wifi.
Suite à cette installation, la box évasion ne permet plus de choisir des vidéo à la demande et lors d'enregistrement l'erreur 8420 apparait.
J'ai contacté le service voo, qui me dit d'ouvrir le port 554 en tcp et udp, ce que j'ia fait mais rien ne change.
Pouvez-vous me donner une solution?
Merci d'avance.
icon

Meilleure réponse par courtoi30 7 février 2018, 20:21

Bonsoir, suite aux problèmes de stabilité et de box évasion, j'ai recontacter le service clientèle qui m'a envoyer un technicien.
Celui-ci a du remplacer la box et remplacer des pièces de raccordement au splitter en façade et dans la cabine de quartier.
Actuellement tout fonctionne correctement.
Afficher l'original

16 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Dans le diagnostic réseau de la box Évasion, avez vous bien « WAN actif » ? Obtenez vous bien une IP sur la box ? Si ce n’est pas le cas, vérifiez vos options dhcp/dns mais certaines personnes ont déjà eu un problème avec certains routeurs
Badge
Merci pour votre réponse rapide,
sur la box j'ai bien le témoin WAN actif, quand je regarde dans le routeur la box à bine une adresse ip.
Quelles doivent être les configuration dhcp/dns?
Niveau d'utilisateur 7
Badge +12
Je parle du diagnostic réseau / paramètres de la box pas du témoin en façade.
Pouvez vous poster une photo de cet écran ?
Badge
Je ne suis pas sur place avant lundi, mais je vous fais une photo.
Merci
Badge
C’ Ceci qu’il vous faut, quand je fais modifier j’ai un message comme quoi là box est connecté à internet

Niveau d'utilisateur 7
Bonjour courtoi30,

J'ai créé un nouveau sujet et déplacé les messages en rapport avec votre souci pour avoir une meilleure visibilité 🙂

L'information sur votre capture d'écran confirme que vous avez connecté correctement la box .évasion. Je vais essayer de voir où ça coince. Lorsque vous accédez au guide TV en mode grille, arrivez-vous à aller à gauche, et à voir les programmes déjà diffusés, ou avez-vous un message indiquant qu'il n'y a aucun programme à revoir ?

Pourriez-vous vérifier si les applications de la box .évasion utilisant internet (VOOtube par exemple) fonctionnent ?
Badge
Merci Antoine L,

En mode grille je peux aller à gauche voir les programmes déjà diffusés mais je n'ai pas de possibilité de lire les programmes.
Pour VooTube ça fonctionne correctement.

Mais on arrive pas à enregistrer et à voir des vidéo à la demande
Niveau d'utilisateur 7
Est-ce uniquement les enregistrements sur des programmes futurs qui pose souci, ou est-ce que ça coince même pour les enregistrements de programmes en direct ?
Badge
On ne sait pas du tout enregistrer même pas faire pause...
Niveau d'utilisateur 7
Badge +12
Hello
Dans la photo de l’écran, il manque des infos.
Vous devez avoir wan actif et il manque ensuite l’ip de la box , adresse mac et le masque du réseau.
Avez vous modifié des réglages dans votre routeur ?
Utilisez vous une autre plage dhcp que 192.168.0.1 ?
Avez vous tenter de réinitialiser la box ?
Badge
Bonjour, j’ai ouvert le port 554, j’utilise la plage dhcp 192.168.0.1, quand je regarde dans le routeur là box a une adresse ip 192.168.0.22
Niveau d'utilisateur 7
Badge +12
Oui mais sur la box ça ne va pas, il y a un souci ...
Badge
Oui mais je ne sais pas lequel??? Est-ce que l’instabilité de la connexion internet peut faire quelque chose? Je m’explique, on passe de 190mb/s à 7mb/s mais quand les personnes de chez Voo veulent faire le test ils disent qu’il ne savent pas puisque le modem est en bridge. Justement je l’ai passé en bridge pour diminuer ces problèmes et surtout garder un réseau stable. Avec le technolite en routeur ça plantait tout les 3 jours...
Niveau d'utilisateur 7
En tout cas, le modem capte un signal qui est très bon, et à première vue, je ne vois aucune perte. Si vous en avez la possibilité, il faudrait effectivement faire les tests à partir du modem, cela nous permettrait de déterminer plus facilement la source des lenteurs.

Par rapport à la box .évasion, il y aurait plusieurs soucis. Même sans la VOD, vous devriez pouvoir enregistrer. Est-ce le même code d'erreur lorsque vous choisissez une vidéo et à la demande et lorsque vous essayez de faire un enregistrement ?
Badge
Bonsoir, suite aux problèmes de stabilité et de box évasion, j'ai recontacter le service clientèle qui m'a envoyer un technicien.
Celui-ci a du remplacer la box et remplacer des pièces de raccordement au splitter en façade et dans la cabine de quartier.
Actuellement tout fonctionne correctement.
Niveau d'utilisateur 7
Bonjour courtoi30,

C'est une bonne nouvelle 🙂 s'il y a encore quoi que ce soit, n'hésitez pas à revenir sur Le Forum 🙂

Commenter