Résolu

Télécommande box .évasion et TV Sony 40W5500


Badge +2
Bonjour,

Depuis que j'ai installé la possibilité d'allumer/éteindre ma télévision par l'entremise de la télécommande .évasion j'ai la led rouge du téléviseur (qui indique que la TV est en pause/éteinte) qui, de temps en temps, se met à clignoter (j'ai compter 10 fois d'affilée puis un temps mort de 2 secondes et à nouveau clignotement).

Ce n'est pas gênant mais je me demande pourquoi cela arrive maintenant et seulement de temps en temps. Je n'ai trouvé aucune info dans le mode d'emploi du TV Sony 40W5500, ni ailleurs.

Quelqu'un a-t-il une idée ?

Merci
icon

Meilleure réponse par Anonymous 27 mai 2016, 08:19

Hellowww Stockel1949

Je ne suis pas technicien TV, mais en recherchant sur le net, ton TV dispose d'un self diagnostic.
Le nombres de clignotement correspond à une panne dans ton cas : " digital FE/BE Error"
Je suis incapable de te dire à quoi correspond cette panne, mais au moins tu as un début de piste.

Extrait page 9 du manuel



Tu trouveras ce manuel sur :
http://elektrotanya.com/sony_kdl-32-37-40-46w5500_chassis_ex2l_sm.pdf/download.html

Afficher l'original

1 commentaire

Hellowww Stockel1949

Je ne suis pas technicien TV, mais en recherchant sur le net, ton TV dispose d'un self diagnostic.
Le nombres de clignotement correspond à une panne dans ton cas : " digital FE/BE Error"
Je suis incapable de te dire à quoi correspond cette panne, mais au moins tu as un début de piste.

Extrait page 9 du manuel



Tu trouveras ce manuel sur :
http://elektrotanya.com/sony_kdl-32-37-40-46w5500_chassis_ex2l_sm.pdf/download.html

Commenter