Résolu

Saccades sur certaines chaines 33 et 34


  • Promeneur
  • 2 commentaires
Bonjour,

Depuis quelques jours une de mes deux box rencontre un problème au niveau de l'image sur certaines chaines ( notamment 33/34). L'image devient de plus en plus saccadée. Parfois, ça en devient tellement saccadé que je reçois un code erreur 2020.

J'ai suivi la procédure pour redémarrer le box avec le bouton on/off derrière l'appareil. J'ai également redémarrer mon modem, rien n'y fait.

Pourriez vous me dire ce qu'il se passe et corriger le problème car cela devient très contraignant svp.

Merci.
icon

Meilleure réponse par R8HS 24 février 2019, 22:39

Cedric a écrit:

Bonjour,

@R8HS : Pourriez-vous tester avec un autre câble ? ☺


Belle journée.



Bonjour,

Les saccades ne se produisent pratiquement plus. Je n'ai rien changé, pas essayé avec un autre câble ni rien... Il semblerait que tout soit rentré dans l'ordre le jour de votre message.

Je garde quand même cela à l’œil.

Afficher l'original

6 commentaires

Niveau d'utilisateur 4
Badge +4
Bonjour @R8HS,

Il semblerait que cela soit dû à un souci de signal depuis vos câbles. Pourriez-vous faire ces manipulations et vérifier si vous avez également des saccades sur d'autres chaînes ? 🤓

Merci à vous.
Cedric a écrit:

Bonjour @R8HS,

Il semblerait que cela soit dû à un souci de signal depuis vos câbles. Pourriez-vous faire ces manipulations et vérifier si vous avez également des saccades sur d'autres chaînes ? 🤓


Merci à vous.



Comme précisé, j'ai déjà suivi cette manipulation en vain. Le problème persiste.

Il m'arrive d'en rencontrer sur d'autres chaines mais c'est beaucoup plus léger et moins fréquent.
Niveau d'utilisateur 1
Badge
Bonsoir,
j'ai le même soucis que vous et en plus ma box évasion se plante par moment, ont me remplace le câble jeudi 21/02 après ont verras si ca viens bien du câble.
Niveau d'utilisateur 4
Badge +4
Bonjour,

@R8HS : Pourriez-vous tester avec un autre câble ? ☺

@Jetflamme : En effet je vois une intervention prévue chez vous pour demain.

Belle journée.
Cedric a écrit:

Bonjour,

@R8HS : Pourriez-vous tester avec un autre câble ? ☺


Belle journée.



Bonjour,

Les saccades ne se produisent pratiquement plus. Je n'ai rien changé, pas essayé avec un autre câble ni rien... Il semblerait que tout soit rentré dans l'ordre le jour de votre message.

Je garde quand même cela à l’œil.
Niveau d'utilisateur 4
Badge +4
Bonjour @R8HS,

C'est une bonne nouvelle. Si le soucis recommence, n'hésitez pas à faire les manipulations décrites dans ce sujet. ☺

Bonne journée à vous !

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies