Résolu

Problème réseau avec ma box évasion


Badge
bonjour à tous,

j'ai quelque soucis avec ma box évasion, c'est à dire que à chaque fois que je veux revoir ou redémarrer un programme la plupart du temps ça bug et la box m'indique problème réseau et puis ça reviens au direct. Autre chose je trouve aussi la box très lente quand on lui demande de faire quelque chose.
j'ai deux box à la maison et c'est pareil pour les deux.
icon

Meilleure réponse par willicl 24 mai 2018, 20:17

Bonjour willicl,

Ce souci pourrait être lié soit à un souci avec l'interactivité, qui est peut être utilisée grâce à la connexion entre le modem et les box .évasion, soit aux lenteurs dont vous faites part.

Avez-vous aussi remarqué des pertes au niveau de la connexion internet ? Pour ce qui est des lenteurs, je vous invite à effectuer une réinitialisation des deux box .évasion. Si nécessaire, vous pouvez garder vos enregistrements. Vos box .évasion devraient de nouveau être plus rapidement suite à cela.

Merci de votre réponse, j'ai téléphoner à Voo et le problème était que le modem de détectait pas les deux box. Maintenant le problème à l'air d'être réglé.
Afficher l'original

3 commentaires

Niveau d'utilisateur 7
Bonne nouvelle willicl 🙂 s'il y a encore quoi que ce soit, n'hésitez pas à repasser sur Le Forum !
Badge
Bonjour willicl,

Ce souci pourrait être lié soit à un souci avec l'interactivité, qui est peut être utilisée grâce à la connexion entre le modem et les box .évasion, soit aux lenteurs dont vous faites part.

Avez-vous aussi remarqué des pertes au niveau de la connexion internet ? Pour ce qui est des lenteurs, je vous invite à effectuer une réinitialisation des deux box .évasion. Si nécessaire, vous pouvez garder vos enregistrements. Vos box .évasion devraient de nouveau être plus rapidement suite à cela.

Merci de votre réponse, j'ai téléphoner à Voo et le problème était que le modem de détectait pas les deux box. Maintenant le problème à l'air d'être réglé.
Niveau d'utilisateur 7
Bonjour willicl,

Ce souci pourrait être lié soit à un souci avec l'interactivité, qui soit peut être utilisée grâce à la connexion entre le modem et les box .évasion, soit aux lenteurs dont vous faites part.

Avez-vous aussi remarqué des pertes au niveau de la connexion internet ? Pour ce qui est des lenteurs, je vous invite à effectuer une réinitialisation des deux box .évasion. Si nécessaire, vous pouvez garder vos enregistrements. Vos box .évasion devraient de nouveau être plus rapidement suite à cela.

Commenter