Résolu

Problème Box Evasion Code 2020


Badge
Bonjour !

Depuis environ 17h-17h30 aujourd'hui, ni la Box, ni l'Internet, ni la TV distribution ne fonctionnent.

Ne me demander pas de faire des manipulations, j'ai déjà tout essayé.
Vraiment tout.

Je suis a VAUX. 4051 (Liège, Chaudfontaine)
icon

Meilleure réponse par AzengelFlo 21 septembre 2018, 17:49

Bonjour @AzengelFlo,

Je constate un souci dans la rue, un technicien va passer pour remettre en ordre votre signal dans les 48h.
Vous n'aurez pas besoin d'être présent pour attendre le passage de celui-ci.

Navré pour les désagréments.

PS : J'ai regroupé vos deux sujets ici.


Bonjour ! :)

C'est bizarre mais tant mieux.. mes services refonctionnent.. x)
Afficher l'original

12 commentaires

Badge
Bonjour !

Depuis environ 17h-17h30 aujourd'hui, ni la Box, ni l'Internet, ni la TV distribution ne fonctionnent.

Ne me demander pas de faire des manipulations, j'ai déjà tout essayé.
Vraiment tout.

Je suis a VAUX. 4051 (Liège, Chaudfontaine)
Niveau d'utilisateur 4
Badge +5
Bonjour,
Votre modem a t’il des leds rouge ?
Je viens de signaler votre post à un officiel afin d’avoir un traitement plus rapide.
Bien à vous,
Arthur
Niveau d'utilisateur 7
Badge +10
Bonsoir !

Merci à @urbainarthur d'avoir signalé ce sujet pour une prise en charge plus rapide. :)

Il n'y a pas de panne dans la région, tous les modems des voisins fonctionnent parfaitement. Il semblerait que le souci soit lié à votre raccordement uniquement, @AzengelFlo.

Quand vous dites avoir tout essayé (moi y compris), pouvez-vous me détailler ce que vous avez fait ? On pense toujours avoir tout essayé jusqu'à ce qu'on apprenne qu'il y avait d'autres choses à tenter. 🙂
Badge
C'est bizarre, tout s'est arrêté de fonctionner comme ça d'un coup. 😕

J'ai essayé plusieurs style de redémarrage: Normal, forcé, ..
J'ai même suivi des vidéos par vous.
J'ai vérifié tous les branchements.

Du coup, si le problème vient de moi, je devrais dès demain faire l'annulation de mes services 😢 C'est chiant parce-que j'ai besoin de ma connexion puissantes 😛

Dites-moi toujours des techniques, je testerai, 😕
Niveau d'utilisateur 7
Badge +9
Bonjour,

Vous avez un problème général de signal puisque aucun de vos services ne fonctionnent.
Le souci peut être sur votre raccordement extérieur jusqu'au poteau ou au niveau de votre raccordement intérieur.

Si vous avez un ampli NIU VOO :
  1. Vérifiez qu'il est toujours bien alimenté en courant, une petite LED verte doit être allumée sur le boîtier
  2. Vérifiez que le câble d'arrivée venant de la rue est toujours correctement branché ( Entrée IN OU RF sur l'ampli )

Si vous avez un splitter ( petit boîtier métallique ) enfiché dans la prise TV murale, vérifiez qu'il est toujours bien correctement embroché.

Exemples d'ampli NIU :


Badge
Bonjour !

Merci pour cela, mais j'ai déjà essayé.
J'ai tout regarder.

Le poteau, le câble, le splitter, ..
Jai tout débrancher, j'ai rebrancher a fond, rien 😢

A mon avis ça doit être les câbles derrière le mur...
Du coup moi je ne peux rien faire.

Je vais demain faire l'annulation du coup :'(
Je n'ai pas envie, mais dehors et intérieur sont bien raccordé.
Donc c'est forcément dans le mur :/

Merci de m'avoir répondu !
Niveau d'utilisateur 7
Badge +9
Je vais demain faire l'annulation du coup
Je n'ai pas envie, mais dehors et intérieur sont bien raccordé.
Donc c'est forcément dans le mur :/

Bonsoir,

Heuh , c'est aller un peu vite en besogne je crois , et avec des conclusions un peu trop hâtives et hasardeuses ……

Le passage d'un technicien Voo est nécessaire pour vérifier votre connexion au coupleur extérieur et faire les mesures nécessaires pour déterminer l'origine exacte du problème.

Enfin, " je dit ça je dis rien" , c'est vous qui voyez ……..
Niveau d'utilisateur 7
Badge +9
Double post , voir le sujet principal ici
Badge

Je vais demain faire l'annulation du coup
Je n'ai pas envie, mais dehors et intérieur sont bien raccordé.
Donc c'est forcément dans le mur :/
Bonsoir,

Heuh , c'est aller un peu vite en besogne je crois , et avec des conclusions un peu trop hâtives et hasardeuses ……

Le passage d'un technicien Voo est nécessaire pour vérifier votre connexion au coupleur extérieur et faire les mesures nécessaires pour déterminer l'origine exacte du problème.

Enfin, " je dit ça je dis rien" , c'est vous qui voyez ……..


J'ai tout vérifié. De A à Z. :/
Le raccordement dehors, le raccordement intérieur, la qualité du câble, ...
Tout est parfait.

Donc, logiquement, il reste qu'un seul endroit, les câbles derrière le mur.
Et là, si c'est ça, je préfère déménagé et faire venir un technicien pour l'activation des services au nouveau domicile.

Merci d'avoir répondu vite.
C'était juste pour savoir si le soucis venait de moi ou de Voo.
Et bah c'est de moi. Rip.
Niveau d'utilisateur 7
Badge +12
attendez et laissez un officiel VOO intervenir et vous aider
pas de décisions hâtives, j'ai rarement vu qu'on doive percer les murs pour dépanner😉
les techniciens ont des appareils et des solutions que vous n'avez pas,
patience un officiel va s'occuper de vous
Niveau d'utilisateur 6
Bonjour @AzengelFlo,

Je constate un souci dans la rue, un technicien va passer pour remettre en ordre votre signal dans les 48h.
Vous n'aurez pas besoin d'être présent pour attendre le passage de celui-ci.

Navré pour les désagréments.

PS : J'ai regroupé vos deux sujets ici.
Badge
Bonjour @AzengelFlo,

Je constate un souci dans la rue, un technicien va passer pour remettre en ordre votre signal dans les 48h.
Vous n'aurez pas besoin d'être présent pour attendre le passage de celui-ci.

Navré pour les désagréments.

PS : J'ai regroupé vos deux sujets ici.


Bonjour ! :)

C'est bizarre mais tant mieux.. mes services refonctionnent.. x)

Commenter