Message "Erreur d'autorisation" avec la box évasion et 078505050 injoignable


Niveau d'utilisateur 7
Bonjour à tous,

Il y a pour l'instant un souci sur les box .évasion.Nos équipes de spécialistes sont en train de travailler à la résolution de souci.


Update

Il semblerait que ce soit en ordre.

Merci pour votre patience et votre compréhension.

48 commentaires

Bonjour, chez moi ... toutes les chaines sauf La trois (rtbf) ...
RTL-TVI - TF1 - RTB1 et RTB2 - plug RTL - club RTL ..........
Niveau d'utilisateur 1
Badge +2
je n'ai que france 2 :-)
pas de rtl ni de rtbf
Niveau d'utilisateur 2
Badge +4
Bonjour, chez moi ... toutes les chaines sauf La trois (rtbf) ...
idem pour moi sauf la 3 rtbf et la 2 france
Niveau d'utilisateur 7
Salux,

Sur Bois d'Haine (Manage) .... nous sommes en effet impacté ....

En fait, toutes la journée, cela a joué au yoyo avec différentes chaînes autre que ceux cité ci-dessus ...
Chez moi toutes sauf RTBF et France 2
Seraing région liégeoise, même soucis
Niveau d'utilisateur 7
@ tout le monde ... ce problème est général à la Box Evasion sur toutes la Belgique ..

Attendons que cela soit réparé ... j'espère rapidement 🙂
Niveau d'utilisateur 1
Badge +2
c'est donc aléatoire
bref, ça ne nous avance pas ^^
Niveau d'utilisateur 1
Badge +2
@ tout le monde ... ce problème est général à la Box Evasion sur toutes la Belgique ..

Attendons que cela soit réparé ... j'espère rapidement :)


cela fait au moins une heure, donc le caractère "rapide" ......
Niveau d'utilisateur 2
Badge +3
Commencé chez moi avec ARTE HD passé sur ARTE ok 10 minutes ok maintenant la plus part des chaînes.
Niveau d'utilisateur 7
cela fait au moins une heure, donc le caractère "rapide" ......

C'est reparti pour un tour .... :)

@ Mimosa, un problème n'est jamais réparé sur cinq minutes ... il faut du temps, surtout si le technicien n'est pas présent sur place
Ici a frameries,aussi le même problème depuis au moins 30 min.
Vive l'iptv 😁
Niveau d'utilisateur 7
Badge +12
Idem sur Évasion mais les chaines marchent sur module CI+ .. donc vais pas rater le journal !
C'est revenu a l'instant
Badge +2
Si c'est un problème global chez tout les utilisateur c'est assez relou......une mise à jours qui à du merdé.......
Niveau d'utilisateur 2
Badge +3
C'est quoi module CI + ?
Niveau d'utilisateur 1
Badge +5
je n'ai que RTBF 3

MAIS tous les bouquets sont accessibles, tous tous et tous.

Parent soyez attentif, même X..L est accessible.
Principalement les chaînes en HD région Lobbes Thuin
Niveau d'utilisateur 4
Badge +6
moi aussi région
liege
OK sur Verviers
Niveau d'utilisateur 1
Badge +2
certaines chaines sont revenues, et le bouquet betv 🙂
Niveau d'utilisateur 7
Badge +12
exact la plupart des chaînes sont revenues
manque TF1HD et RTBF1HD
Badge +14
Apparemment oui, ça revient ! Si d'autres peuvent nous confirmer ?

Commenter