Résolu

Les flèches de ma box .évasion clignotent


Niveau d'utilisateur 1
Badge +2
Bonjour,

Les touches flèches de ma box .évasion clignotent tout le temps.
Une solution ?
icon

Meilleure réponse par Marcs 3 octobre 2018, 22:09

Bonjour. Ce problème a déjà été abordé ici plusieurs fois (faites une recherche sur "clignote"). Ca pourrait être dû à la présence d'un appareil qui émet des ondes à proximité de la box.

Bonjour,

Ou simplement un objet ou même un coin de meuble qui est dans le champs du capteur, il suffit parfois d'avancer légèrement la box pour que le meuble ne soit plus "vu" par le capteur.
Afficher l'original

4 commentaires

Bonjour. Ce problème a déjà été abordé ici plusieurs fois (faites une recherche sur "clignote"). Ca pourrait être dû à la présence d'un appareil qui émet des ondes à proximité de la box.
Niveau d'utilisateur 7
Bonjour. Ce problème a déjà été abordé ici plusieurs fois (faites une recherche sur "clignote"). Ca pourrait être dû à la présence d'un appareil qui émet des ondes à proximité de la box.

Bonjour,

Ou simplement un objet ou même un coin de meuble qui est dans le champs du capteur, il suffit parfois d'avancer légèrement la box pour que le meuble ne soit plus "vu" par le capteur.
Niveau d'utilisateur 7
Badge +9
Bonjour @stefvanholl,

Il s'agit de quelles flèches exactement ? Si ce sont celles du capteur (avec le OK au milieu), cela peut en effet être un objet dans le champ.

Si ce sont celles de l'interactivité, cela peut signifier que vous perdez la connectivité de votre box .évasion 🙂
Niveau d'utilisateur 1
Badge +2
Bonjour,

J'ai déplacé mon décodeur et c'est en ordre.
Merci à tous 🙂

Commenter