Gros pixels intempestifs


Niveau d'utilisateur 1
Badge +1
Bonjour, je vous pose ici mon problème, j'ai souscrit chez VOO un abonnement trio dont un installateur est venu tout installé le 28 Janvier et en court de journée des gros pixels traversait l'écran et deux plantage de la box(image figée et pas de réaction avec la télécommande), un technicien est venu le premier février et à remplacé la prise murale de la télédistribution, mais c'est toujours pareil,il à dit que si ca n'allait pas il faudrait peut être remplacer le cable qui arrive a la prise de télédistribution, ce matin la box m'as affiché un bref message(votre box rencontre un problème) et tout es revenu.j'èspère que ce problème sera vite résolu car c'est très désagréable de regarder la télévision dans cette situation.

Bonne journée

48 commentaires

Niveau d'utilisateur 7
Badge +12
les flèches ne clignotent pas seulement à cause des mises à jour mais surtout à cause des éléments perturbateurs placés trop près de la box comme par exemple un téléphone fixe sans fil ou sa base, ou d'autres appareils émettant des ondes, ou un aquarium, ou encore votre box est dans une armoire et trop près de la porte etc....
de toutes façons ca n'a aucune influence sur le bon fonctionnement de la box même si c'est agaçant
Niveau d'utilisateur 1
Badge +1
les flèches ne clignotent pas seulement à cause des mises à jour mais surtout à cause des éléments perturbateurs placés trop près de la box comme par exemple un téléphone fixe sans fil ou sa base, ou d'autres appareils émettant des ondes, ou un aquarium, ou encore votre box est dans une armoire et trop près de la porte etc....
de toutes façons ca n'a aucune influence sur le bon fonctionnement de la box même si c'est agaçant

Ok, merci, j'ai déplacé la base téléphone et les clignotement ont cessés, maintenant j'èspère que les problèmes de saccade ne reviendrons plus comme hier
Niveau d'utilisateur 6
Rebonjour @Jetflamme,

Je confirme bien l'intervention pour le remplacement du décodeur pour cette après-midi entre 13h et 17h.
N'hésitez donc pas à revenir vers nous si un souci persiste.
Niveau d'utilisateur 1
Badge +1
Bonjour, comme convenu je vous tiens au courant, ca fait juste un mois que ma box évasion à été changée le 10/05/2019 après plusieurs fois et j'ai subis encore un plantage et une saccade image, après cela vous m'avez demandé de désactiver le média center,ce que j'ai fais le 17/05/2019, deux jours après j'ai rencontré encore un plantage avec affiché votre Box évasion rencontre un problème et tout est redevenu normal immédiatement sans rien faire.et depuis ce jour et jusqu'à aujourd'huile 10/06/2019 je n'ai plus rien subis depuis que j'ai désactivé le média center,j'éspère que cela va durer.je vous souhaite une excellente journée.
Niveau d'utilisateur 7
Badge +10
Merci pour vos suggestions, @Tartine.

Rien n'est jamais impossible. Ce sera à vérifier si @Jetflamme subit à nouveau des soucis. Ce qu'on ne lui souhaite évidemment pas. 😉
Niveau d'utilisateur 1
Badge +1
Bonjour, non en disant plantage je veus dire qu'il y a l'image qui se fige et plus moyen de changer de chaînes et la télécommande ne répond plus, alors je suis obligé d'éteindre la box et la rallumé à chaque fois.comme vous dites, j'èspère que le remplacement du câble va tout résoudre.
Niveau d'utilisateur 6
Bonjour @Jetflamme,

Toutes les manipulations a faire à distance ont bien été faites. Toutefois, je ne parviens pas à savoir exactement quel souci vous rencontrez.
Est-ce bien l'image qui bloque (sans être déformée) et le son qui n'est pas impacté, puis ça revient à la normale ?

Ou l'image est complètement "illisible" et le son est aussi impacté ?

La première supposition pourrait en effet venir du câble HDMI ou encore de la box elle-même.
Que la seconde indique un souci de qualité qui persiste sur le signal.

Vous avez regardé dans le menu Préférence > Diagnostic > Diagnostic de la box pour voir si la force et qualité du signal était bon ?

Vu que la box a déjà été changée en février, au lieu de faire un changement qui pourrait être inutile, il vaut mieux être fixé sur le souci qui persiste après le changement du câble.
Niveau d'utilisateur 7
Badge +10
Absolument. Je comptais l'indiquer dans la note, bien que je ne le mentionnais pas ici. Vous faites bien de le relever. 🙂
Niveau d'utilisateur 6
Rebonjour @Jetflamme,

Comme indiqué lors de notre contact téléphonique, nous constatons bien un souci de signal qui arrive à votre box .évasion, l'intervention est bien prévue pour cet après-midi entre 13h et 17h.
Nous restons à votre disposition si un souci persiste sur votre signal.
Niveau d'utilisateur 7
Badge +10
Bonjour @Jetflamme,

Merci pour votre retour !

Il est possible que l'incident du 19/05 soit un incident isolé. Ravi d'apprendre que tout va bien depuis. Cela pourra peut-être aider d'autres personnes dans la même situation.
Niveau d'utilisateur 1
Badge +1
Bonjour,
merci pour votre réponse, en réponse à votre question je vous informe que l'image se bloque sans être déformée et pas de son et parfois écran noir et indiqué plus de signal HDMI, la box évasion est bloquée et obligée de l'éteindre et de la rallumer.
j'ai consulté sur diagnostic de la box , la qualité et la force du signal est bonne.
Alors j'ai fais comme vous m'avez dit, j'ai remplacé le câble HDMI par un neuf de qualité.
Si toutefois après ce changement de câble HDMI ce problème persiste je reviendrais vers vous.
Merci
Niveau d'utilisateur 1
Badge +1
Bonjour, oui c'est vrai je n'ai pas parlé du disque dur, et oui j'ai gardé celui contenant des enregistrements, mais je ne pense pas que le problème vienne du disque car il fonctionne vraiment bien et quand je regarde un enregistrement je n'ai pas de plantage.mais depuis le dernier plantage du 09/02 et redémarrage de la box je n'ai plus eu de plantage depuis(pourvu que ca dure)mais les saccades et pixels persistent toujours et énormément sur les chaines du bouquet, sur les chaines généralistes aussi mais un peu moins souvent.pour revenir au disque dur, celui ci enregistre très bien et ne perturbe pas l'image quand je regarde une autre chaine.donc je ne pense pas que le problème vienne du disque.
Niveau d'utilisateur 7
Badge +10
Bonjour @Jetflamme,

Bon, c'est sûr et certain, ce n'est pas la box .évasion qui est défectueuse. Impossible d'avoir cela 4 fois d'affilée. Il faut chercher ailleurs.

Me confirmez-vous bien qu'au delà des pixels, votre box freeze complètement, vous empêchant de zapper ou accéder aux menus ? Si oui...

Pouvez-vous désactiver la fonction média center, et voir si cela stabilise la box?

Pour ce faire :
  • Home
  • Réglages
  • Paramètres système
  • Média center
  • Désactiver
Tenez-moi au courant.
Niveau d'utilisateur 1
Badge +1
Bonjour @Jetflamme,

Bon, c'est sûr et certain, ce n'est pas la box .évasion qui est défectueuse. Impossible d'avoir cela 4 fois d'affilée. Il faut chercher ailleurs.

Me confirmez-vous bien qu'au delà des pixels, votre box freeze complètement, vous empêchant de zapper ou accéder aux menus ? Si oui...

Pouvez-vous désactiver la fonction média center, et voir si cela stabilise la box?

Pour ce faire :
  • Home
  • Réglages
  • Paramètres système
  • Média center
  • Désactiver
Tenez-moi au courant.

Bonjour, je confirme que je n'ai pas de pixels, uniquement l'image qui se fige et puis disparait pour avoir un écran noir et impossible d'accéder au menu ou de zapper.je vais faire un essai comme vous dites, désactiver la fonction média center, je vous tiens au courant.aurais je accès au disque dur en désactivant média center?
Niveau d'utilisateur 1
Badge +1

Bonjour @Jetflamme,

Bon, c'est sûr et certain, ce n'est pas la box .évasion qui est défectueuse. Impossible d'avoir cela 4 fois d'affilée. Il faut chercher ailleurs.

Me confirmez-vous bien qu'au delà des pixels, votre box freeze complètement, vous empêchant de zapper ou accéder aux menus ? Si oui...

Pouvez-vous désactiver la fonction média center, et voir si cela stabilise la box?

Pour ce faire :
  • Home
  • Réglages
  • Paramètres système
  • Média center
  • Désactiver
Tenez-moi au courant.
Bonjour, je confirme que je n'ai pas de pixels, uniquement l'image qui se fige et puis disparait pour avoir un écran noir et impossible d'accéder au menu ou de zapper.je vais faire un essai comme vous dites, désactiver la fonction média center, je vous tiens au courant.aurais je accès au disque dur en désactivant média center?

Voilà média center désactivé, je suppose que c'est ça, c'était indiqué désactivation du catalogue, ce que j'ai fais, je vous tiens au courant, merci
Niveau d'utilisateur 1
Badge +1
Bonjour et merci pour votre intervention,
votre technicien est passé ce 5 février et à remplacé ma box, par contre le même problème est revenu hier le 06 février et ce matin à 10H en allument la box les 4 flèches du menu se sont mise à clignoté ce qui veut dire d'apres le technicien c'est quelle fais une mise à jour.maintenant il est 13h40 et ca clignote toujours, est ce normale que la mise à jour dure si longtemps.
merci.
Niveau d'utilisateur 6
Bonjour @Jetflamme,

Pour les mises à jour de votre box .évasion, tout est automatique !
Pour vous assurer qu'elle est bien à jour, vous pouvez toujours la redémarrer complètement (avec le bouton on/off à l'arrière). 🤓
Niveau d'utilisateur 1
Badge +1
Bonjour,
Nouveau plantage de box évasion, est ce que le changement de mon cable le 21/02 va résoudre mon problème de plantage en plus des pixels et saccades.

Bonjour, je viens de voir un commentaire d'une personne qui avait des problèmes avec sa box et vous lui dite de controler sa mise à jour et que la version logiciel doit se terminer par 52, suite à cela je viens de consulter la mienne et il se trouve que la version que j'ai est:1-2182-22-6-61 et date du 5/02/2019, dois je avoir une mise à jour et comment faire?
Merci pour vos réponses.
Niveau d'utilisateur 1
Badge +1
D'accord, mais comme je l'indiquais, c'est la première fois que je vois le même souci qui se répète sur autant de box d'affilée. Donc il faut garder toutes les possibilités en tête.

Si toutes nos box plantaient de la sorte, nous n'aurions pas beaucoup de clients, vous en conviendrez. 🙂


Vous n'avez pas répondu pour le dépannage. Je vais tenter de vous appeler tout de suite.

Bonjour,
Voilà le technicien est passé et n'a en rien trouvé dans l'environnement physique de la box qui pourrais nuire au bon fonctionnement, celui ci à quand même remplacé la box, j'espère ne plus avoir besoin d'avoir recourt à vous pour la box, sinon je ne pas de chance.

Merci
Niveau d'utilisateur 1
Badge +1
Bonjour,
Nouveau plantage de box évasion, est ce que le changement de mon cable le 21/02 va résoudre mon problème de plantage en plus des pixels et saccades.
Niveau d'utilisateur 6
Bonjour @Jetflamme,

Qu'entendez-vous par "plantage" (j'imagine votre décodeur qui tombe par terre avec ce mot) ?

Le remplacement du câble devrait résoudre le souci de signal qui arrive à votre décodeur, donc les éventuels ratés lors du chargement du signal, que ce soit sur enregistrement ou autre.

Pour votre question sur l'analogique, comme l'indique @Marcs, le signal analogique et numérique sont deux signaux différents, vous pourriez ne pas avoir de souci en analogique et vis versa.
Niveau d'utilisateur 1
Badge +1

Bonjour @Jetflamme,

Si en plus de la pixelisation et des saccades, vous avez des redémarrages intempestifs de la box, il est probable que la box soit en cause. Mais je serais étonné que plusieurs décodeurs présentant les mêmes symptômes aient été installés l'une après l'autre.

Je vais demander une analyse plus approfondie de la situation et un suivi afin de venir à bout de ces soucis.
Bonsoir,
merci pour votre réponse, la box à été changée le 5/02 et les mêmes symptômes persiste toujours,elle ne redémarre plus, maintenant elle plante, encore maintenant ce soir à 22h15 coupure net,la télévision me dis plus de signal HDMI,et la box toujours allumée ne répond plus à la télécommande, donc redémarrage de la box via le bouton on/off.j'èspère que vous aller trouver une solution car ca fera seulement deux semaines ce lundi que je suis chez VOO et ca commence vraiment à m'énerver.j'ose èspérer avoir de vos nouvelles dés lundi pour mettre les choses au point parce que cette situation ne peut pas durer.Bonne soirée à vous

Bonjour, l'analyse approfondie et le suivi à t'il commencé?
Niveau d'utilisateur 6
Rebonjour @Jetflamme,

Je confirme la nouvelle intervention planifiée par téléphone pour ce vendredi 15/02 en après-midi entre 13h et 17h.
N'hésitez pas à revenir vers nous s'il persiste un souci.
Niveau d'utilisateur 1
Badge +1
Rebonjour @Jetflamme,

Comme indiqué lors de notre contact téléphonique, nous constatons bien un souci de signal qui arrive à votre box .évasion, l'intervention est bien prévue pour cet après-midi entre 13h et 17h.
Nous restons à votre disposition si un souci persiste sur votre signal.

Bonjour,
suite à l'intervention du technicien ce 05/02, après avoir fait tout les tests et avoir remplacé la box, je vous informe que le problème persiste, les saccades ont recommencé le lendemain de l'intervention(6/02)avec la box qui s'est coupé seul.hier le 07/02 c'était le ponpon comme ont dit,saccades et pixels, en plus en plein film en soirée, j'ai eu droit à un beau plantage de la box, coupure net, écran noir, la box n'envoyais plus le signal à la télévision et redémmarage de la box.je vous demande quand vais je être tranquille, ca fait même pas deux semaines que je suis chez Voo et déjà remplacé une Box qui ne fonctionne pas correctement.que dois je faire?merci pour votre réponse
Niveau d'utilisateur 1
Badge +1
Bonjour,
suite à l'intervention du technicien ce 05/02, après avoir fait tout les tests et avoir remplacé la box, je vous informe que le problème persiste, les saccades ont recommencé le lendemain de l'intervention(6/02)avec la box qui s'est coupé seul.hier le 07/02 c'était le ponpon comme ont dit,saccades et pixels, en plus en plein film en soirée, j'ai eu droit à un beau plantage de la box, coupure net, écran noir, la box n'envoyais plus le signal à la télévision et redémmarage de la box.je vous demande quand vais je être tranquille, ca fait même pas deux semaines que je suis chez Voo et déjà remplacé une Box qui ne fonctionne pas correctement.que dois je faire?merci pour votre réponse

Commenter