Erreur 3070 sur box évasion lors du visionnement des enregistrements (sur les chaines du groupe RTL )



Afficher le premier message

66 commentaires

Bonjour,

Attention, toutes les interventions et questions traitant du code erreur 3070 ont été rassemblés dans ce sujet principal.

Il semblerait que la panne soit généralisée. Nous vous y informerons de l'avancée de la résolution très rapidement 🙂
Badge +2
haaaa vite des nouvelles
Bonjour, ce mystérieux problème m'a fait perdre plus de dix enregistrements que j'avais conservés car par manque de temps je ne savais pas les regarder.
Je ne compte pas d'autres émissions comme Top Gear France saison 2 que j ai essayé d'enregistrer hier et paf encore l'erreur 3070...
À cela s'ajoute au moins 3 ou 4 coupures générales de plusieurs heures dans mon quartier ces derniers mois où lorsque je contactais le help desk on faisait tout pour me fourguer un rendez-vous avec un technicien qui risquait de me coûter 50 eur à chaque fois. Alors que lorsque je re téléphonais plusieurs heures après les coupures pour prendre des nouvelles car j'étais quasi sûr que c'etait un soucis général je tombais sur un message automatique qui m'annonçait qu'il s'agissait effectivement d'un soucis général...

Alors payer près de 216 eur l'année pour la télédistribution + 12,75 eur par mois pour la box evasion et avoir ces soucis qui deviennent de plus en plus récurrents cela commence à faire beaucoup.

Est-ce que VOO compte faire une indemnisation, un geste commercial car pendant tout ce temps on paie le prix fort pour un service incomplet et instable...

Je suis client depuis plus de 15 ans et je n'ai jamais connu autant de soucis après de soit disant améliorations...
Badge +2
en effet c'est assez génant de perdre tout ses enregistrements nous avons eu le cas grgr

ok certains repasse sur tf1 mais d'autre non
Niveau d'utilisateur 7
Badge +12
ça ne fait problème que sur les enregistrements de RTL et encore seulement sur 3 jours......donc,.....calmons-nous:)
les autres enregistrements ne sont absolument pas perdus puisqu'il ne faut pas formater!

ps
tout semble refonctionner:)
Il ne fallait pas formater ??? Leur site dit pourtant le contraire, chez moi cela bloquait sur plusieurs enregistrements et sur plusieurs chaines différentes... cela m'apprendra à suivre leur procédure :-D

Cool si le soucis semble être réglé, je regarderai ça demain car pour ma part cela allait jusqu'à bloquer parfois complètement ma box et c'est assez embêtant de ne plus savoir programmer avec certitude des programmes pour mes enfants.

J'espère toutefois ne plus avoir en plus de cela des coupures générales dans mon quartier où lorsque je téléphonerai pour savoir ce qu'il en retourne exactement on n'essaiera plus de m'envoyer un technicien à 50 eur pour rien du tout avant de vérifier si le soucis ne vient pas de chez eux.

bonne fin de soirée à toutes et à tous 😉
Niveau d'utilisateur 7
Badge +8
Bonjour à tous,

Chez la plupart de nos abonnés, le souci a l’air résolu. Nous attendons encore un peu avant de le confirmer définitivement. Pourriez-vous vérifier vos enregistrements d’hier (à partir de 17 h) ils devraient être bon .
N’hésitez pas à revenir vers nous si ce n’était pas le cas. Je vous tiens au courant dès qu’on a la certitude que tout est bien rentré dans l’ordre.
Ce dimanche 05/03 en visualisant un enregistrement du samedi 04/03 j'ai eu un blocage avec code erreur 3070 après ~ 10 min de lecture. Obligé de relancer la box évasion en coupant l'interrupteur arrière et rechargement du logiciel sur la box. Même erreur en plusieurs essais.
Quelqu'un sait si l'erreur à été corrigée. Chez VOO, le problème est identifié mais personne ne sait s'il à été corrigé.
Badge +14
Bonjour Guy,

J'ai déplacé votre sujet dans celui-ci car nous en parlons déjà beaucoup 🙂 Vous y trouverez les réponses recherchées !
Niveau d'utilisateur 1
Badge +2
e soir, j'étais en train de regarder une émission enregistrée sur plug le 5 mars et après 15 minutes, j'ai le même problème que tout les messages précédents.
erreur 3070, blocage, plus moyen de naviguer avec la télécommande et même plus moyen d’arrêter la box.
Finalement obligé de couper le courant et relancer.
Malheureusement rien ne se passe, le message "boot" et "patienter" tourne en boucle non stop.
A un moment nous avons eu un message de mise à jour et ne pas débrancher.
Après les 3 étapes de la mise jour, c'est reparti pour les messages "boot" et patienter"
Je ne sais plus que faire ?? Pas envie non plus de perdre mes enregistrements
😞
Niveau d'utilisateur 7
Badge +8
Bonjour Michh,

Pourriez-vous essayer d’appuyer durant 10 secondes sur le bouton reset (à gauche du bouton on/off) quand celle-ci est allumée ?



Cela n’impactera pas vos enregistrements.

Si cela ne suffit pas, vous pouvez essayer de retirer votre disque dur provisoirement, allumer le décodeur et voir si elle redémarre correctement (en mode dégradé, car pas de disque dur). Si c’est le cas, le disque dur est peut-être défectueux. Si elle continue de tourner en boucle, il s’agit probablement de la box .évasion. Dans les deux cas, un dépannage à votre domicile sera nécessaire.
Niveau d'utilisateur 1
Badge +2
Bonsoir Thibault,

Merci pour votre réponse

Lorsque nous avons allumé la télé ce soir, nous avons récupéré le box probablement suite à toutes les manipulations d'hier mais avons du resynchroniser la télécommande.
J'ai accès à mes enregistrements, ils sont toujours là mais je n'ai pas encore osé regarder si je pouvais visionner celui qui posait problème. Çà ne saurait tarder mais le foot de ce soir est prioritaire 😃 LOL
Niveau d'utilisateur 6
Badge +7
Bonsoir Michh,
Surtout n'essayez pas de visionner l'enregistrement qui pose problème, sous peine de bloquer à nouveau la box.
J'ai eu la même situation et, après plusieurs tentatives infructueuses, j'ai finalement du me résoudre à effacer l'enregistrement. 😞
Niveau d'utilisateur 1
Badge +2
Bonsoir Théo,
Merci de l'info je ne vais pas m'y risquer alors ;)
J'espère toute fois que les autres ne sont pas défectueux également parce que c'est la série des "pekin-express" enregistrés sur plug depuis le début...
Niveau d'utilisateur 7
Badge +8
Bonjour Michh,

Je n’avais pas bien lu votre premier message. En effet, si votre enregistrement date du 05/03 (et non du 05/04 comme je l’avais lu), le souci de ce sujet en était bien la cause. Il ne devrait donc pas y avoir de souci pour les autres enregistrements :)

Une bonne journée
Niveau d'utilisateur 1
Badge +2
Bonjour Thibault,

En effet c'était un enregistrement du 5 mars qui posait soucis..
J'ai essayé hier soir l'enregistrement du 12 mars et c'est nickel 🙂
C'est génial je n'en aurais raté qu'un !

Merci et bon weekend de Pâques

Commenter