Résolu

Bug voo.évasion ?


Badge
  • Promeneur
  • 11 commentaires
Bonjour, ma box.évasion a été installée fin décembre. Tout fonctionne correctement sauf que depuis hier, sur la face avant de la box, les 4 flèches directionnels et le mot OK clignote sans aucune raison. Après un coup de fil au service technique hier soir qui a effectué une ré-initialisation, plus de clignotements mais aujourd'hui cela recommence ? A part ces clignotements intempestifs, la box fonctionne normalement.
Pouvez- vous me dire à quoi cela est dû ?
icon

Meilleure réponse par FHU 13 janvier 2016, 19:21

Clignotements disparus depuis hier fin de soirée juste après m'être aperçu que la prise d'alimentation de mon téléphone fixe n'était pas enfoncée à fond ?? Relation de cause à effet ? Mystère !
Afficher l'original

7 commentaires

Bonjour FHU,

Votre box .évasion se trouve-t-elle sur une surface en verre et la box se reflète-t-elle sur la paroi vitrée ?

Est-elle à proximité de votre modem ? Est-elle connectée à celui-ci par câble ou en Wifi ?

Si votre box est reliée au modem en Wifi, la clef Wifi est-elle branchée en façade de la box ou à l’arrière de celle-ci ?

Toutes ces questions nous permettront de trouver une solution plus facilement à votre situation.

Bonne soirée,
Fabrice
Badge
Non pas de paroi en verre devant la box. Elle est à côté du modem et relié par câble.
Badge
Une ré-initialisation de la box permet de supprimer ses clignotements intempestifs mais pour combien de temps ?
Badge
Comme de fait, ré-initialisation à 19h et début des clignotements à 21h30 ...
Badge
Clignotements disparus depuis hier fin de soirée juste après m'être aperçu que la prise d'alimentation de mon téléphone fixe n'était pas enfoncée à fond ?? Relation de cause à effet ? Mystère !
Niveau d'utilisateur 6
Badge +7
Donc ce n'est pas un bug mais une fonction non-documentée qui t'informe sur l'état de la connectique du téléphone 🙂
Donc ce n'est pas un bug mais une fonction non-documentée qui t'informe sur l'état de la connectique du téléphone :)

Cela serait étrange :)

Par contre, il n'est pas impossible que la prise d'alimentation du téléphone ai créé de minuscules interférences qui ont perturbées les capteurs de la box .évasion. Ceux-ci sont plutôt très sensible.

@ bientôt

Commenter