Résolu

Vitesses faibles (en câblé) + déconnexions intempestives (en Wi-Fii)


Bonjour,

J'habite a Gerpinnes et depuis quelques temps, ma vitesse de connexion internet est à la baisse. (voir les speedtest réalisés en cablé)
De plus, j'ai des déconnexion intempestives de mon wifi qui se déconnecte et se reconnecte directement. les coupures ne durent qu'une seconde mais cela se produit toutes les 5 minutes. Ma solution est de débrancher le modem pendant quelques minutes afin de profiter d'une heure ou deux sans coupures du wifi quand j'ai de la chance.

j'ai déjà tenté de changer le canal du wifi plusieurs fois mais j'ai beau les avoir tous essayé le problème revient. Idem avec les restaurations des paramètres d'usine.
Pensez-vous que cela pourrais provenir du modem (CG3100) qui date de 2012?

Merci pour votre aide.

Ci dessous les résultats de 2 speedtest et diagnostiques réalisés à 25 minutes d'intervalles.
icon

Meilleure réponse par Marcs 13 avril 2017, 20:11

Bonjour,

les niveaux sont particulièrement mauvais et il n'y a que 3 et 4 canaux qui sont fonctionnels.

Je ne sais pas si la procédure pour réinitialiser le modem est identique sur le 3100 que sur le 3700, voyez si cela peut vous aider.

Sinon, il faudra certainement demander l'intervention d'un expert voo pour un dépannage et/ou un échange de modem.

Si ce n'est pas déjà fait, ajoutez votre n° de client dans votre profil.

Afficher l'original

3 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

les niveaux sont particulièrement mauvais et il n'y a que 3 et 4 canaux qui sont fonctionnels.

Je ne sais pas si la procédure pour réinitialiser le modem est identique sur le 3100 que sur le 3700, voyez si cela peut vous aider.

Sinon, il faudra certainement demander l'intervention d'un expert voo pour un dépannage et/ou un échange de modem.

Si ce n'est pas déjà fait, ajoutez votre n° de client dans votre profil.

Merci pour votre réponse rapide.

Concernant la réinitialisation du modem elle est identique entre le 3100 et le 3700.
Je ne pense pas que réinitialiser le modem un xième fois va résoudre le problème donc je vais contacter le service technique Voo pour résoudre le problème maintenant que vous m'avez confirmé que les niveaux sont particulièrement mauvais.

Encore merci.

Je vous tiens au courant de l'avancée du dossier et des solutions apportées.
Niveau d'utilisateur 7
Bonjour GDo,

Effectivement, le signal que vous recevez n'est pas optimal et un dépannage serait nécessaire pour améliorer cela.

Je vous invite à donc à m'envoyer en privé un numéro de téléphone sur lequel je peux vous joindre.

Merci d'avance ! 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies