Résolu

Vents = TV freeze Qualité = 0; Niveau = 0 et BER qui explose a 5.5E-6 ......


Bonjour,

Petit coup de gueule et demande d'aide. cela fait maintenant plus de 15 jours que je ne sais plus regarder une emission de TV normalement.
Freeze quasi toutes les minutes; coupure,..... après vérification le problème viendrai de dehors ( confirmer pa un technicien venu a on domicile il y a 15 jours). Depuis je ne sais pas ce que fait VOO. soit disant panne générale ? Soit disant ils savent le problème et dernièrement le problème es résolus. Résultats des course je ne sais toujours pas regarder la TV.

J'ai résonner a VOO ce matin ==> un technicien doit passé chez vous 🙂 COOL et encore 1/2 jours de congé a la poubelle.......
Résultats des courses demain le technicien va venir et se rendre compte que c'est dehors....... moralité de l'histoire on perds du temps et de l'argent pour tout le monde.........

A l'aide car la cela devient impossible.

Image dispo si nécessaire du BER 'impossible de uploader la photo :(

Merci.
icon

Meilleure réponse par Tiou 10 février 2016, 16:05

Bonjour pauwelsc1,

Le service dédié vient de m'informer que 170m de câblage a récemment été remplacé. Toutefois, nous avons reçu plusieurs remontées de clients dans le même cas que vous. Ce qui me laisse penser que la situation est malencontreusement toujours d'actualité... Une équipe de techniciens a été déployée afin d'investiguer sur la situation. Je dois vous avouer que c'est un cas assez complexe dont la cause n'est pas évidente à déterminer, ce qui explique les délais.

Pour le moment, je ne peux que vous conseiller de vous armer de patience. N'hésitez pas à repasser par ici dans quelques jours afin de nous fassions le point. Et soyez assurée qu'un dédommagement vous sera proposé si la panne venait à durer...
Afficher l'original

19 commentaires

SMS de VOO problème générale.... Encore une fois donc la première fois il y a 15 jours il on réparer ou pas ?
Bonjour pauwelsc1,

Je vous invite à fournir votre numéro de client dans https://hhttps://forum.voo.be/settings/profile afin que je puisse vous aider au mieux !

Je comprends bien votre mécontentement et vous remercie pour la patiente dont vous faites preuve jusqu'à présent. Revenez-vers moi, j'analyserai la situation :)

Bien à vous,
Tiou
Bonjour Tiou, je viens de faire l'update avec mon numeros de Client.

merci d'essayer de m'aider j'essaye via Voomotion mais la aussi la quata sur mon MAC :(

Bien à vous
Christian
Bonjour pauwelsc1,

Le service dédié vient de m'informer que 170m de câblage a récemment été remplacé. Toutefois, nous avons reçu plusieurs remontées de clients dans le même cas que vous. Ce qui me laisse penser que la situation est malencontreusement toujours d'actualité... Une équipe de techniciens a été déployée afin d'investiguer sur la situation. Je dois vous avouer que c'est un cas assez complexe dont la cause n'est pas évidente à déterminer, ce qui explique les délais.

Pour le moment, je ne peux que vous conseiller de vous armer de patience. N'hésitez pas à repasser par ici dans quelques jours afin de nous fassions le point. Et soyez assurée qu'un dédommagement vous sera proposé si la panne venait à durer...
Merci 🙂 pour les infos.
Merci, MAIS , GRAND COUP DE GUEULE. J'en AI MARRRE plus que ral le bol.

Dimanche 14 Février 8:30 quoi de plus normale ne rien avoir NI INTERNET ; NI TV, NI Téléphone. PxxxxxN que fouté vous chez VOO ?
(Points positive c'est la ST valentin)........ il es 11:00 toujours je suppose qu'avant demain matin ce ne sera pas résolu...........

Toujours les même galère et ce depuis 3 semaines.................................

Bon week-end.
Bonjour,

Effectivement, la panne est toujours en cours de résolution. Il semblerait que le remplacement de câblage n'est pas suffit. Je m'excuse sincèrement pour le délai... J'ai conscience que cela commence à faire long, mais je ne peux malheureusement pas faire grand-chose de plus pour le moment. Les équipes techniques sont sur le coup. En espérant que la situation soit rapidement clôturée !
Merci 🙂 On verra bien..... j'espère que rapidement tout rentrera dans l'ordre.

Entretemps aucune nouvelle de la plainte que j'ai ouverte il y a 2/3 semaines 😞 :(

Pourriez-vous m'aidez avec l'appli VOOMoTION, j'aimerias l'utilisez avec Apple TV mais sur mon IPAD ou MAC je n'ai que des reload .... on ne sait rien regarder correctement. Merci d'avance.
De quoi traitait votre plainte ?

Il est probable que ce buffering en boucle sur VOOmotion soit liée à une panne internet. Pouvez-vous me donner des nouvelles concernant vos services ? Ceux-ci sont-ils désormais fonctionnels ?

Par précaution, nous allons procéder à quelques vérifications :

Possédez-vous la configuration minimale requise ?
  • MAC : MAC OSX 10.5.6 minimum / Espace disque dur disponible: 150 MB / Mémoire RAM disponible: 1 Gb Ram
  • iOS : VOOmotion supporte les IPhones à partir du modèle iPhone 4. Il est également recommandé de toujours avoir la dernière mise à jour IOS afin de profiter entièrement du service
Utilisez-vous bien l'un de ces navigateurs ?
  • Firefox à partir de la version 3.5
  • Chrome à partir de la version 12
  • Safari à partir de la version 5
Quelques trucs permettent parfois d’améliorer les performances :
  • Si vous utilisez le service depuis MAC OSX et qui ne parvenez pas à afficher le contenu vidéo VOOmotion correctement, il est préférable de désactiver l'accélération matérielle du lecteur Adobe Flash (CTRL ou Pomme + clic sur la vidéo).
  • Si vous utilisez le service sur PC, il est préférable de vérifier que la dernière version de Flash Player est installée.
  • Si vous utilisez le service en Wifi, il est nécessaire de s’assurer des bonnes performances de celui-ci via un speedtest. Un test en câblé directement sur ordinateur permet de vérifier si le problème est dû à la mauvaise qualité du signal Wifi.
Allez REBELOTE un peu de vents et la TV FREEZE ..... -HALLO VOO A QUAND UNE SOLUTION ???????????????

RAS LE BOL de vos service vraiment pénible.
IMPOSSIBLE DE REGARDER LA TV NI VIA LE CABLE NI VIA INTERNET MEME INTERNET A DES COUPURES.

FAUDRAIT FRANCHEMENT CHANGER L INFRASTRUCTURE A QUAND UNE REELLE SOLUTION ......

CELA FAIT PRESQUE 1 MOIS MAINTENANT ...................

............
Niveau d'utilisateur 7
Badge +12
Bonsoir,

D'après une discussion que j'ai eu avec un installateur, il arrive qu'il y ai des microfissures dans le câble.
Lorsqu'il y a du vent, ce câble peut légèrement se tordre et perdre sa continuité.

Il m'expliquait avoir déjà dû chercher longtemps car lorsqu'il testait le câble, il ne décelait pas cette interruption (parfois plusieurs passages étalés sur deux à trois mois étaient nécessaires pour trouver le coupable).
Si vous êtes le seul à vous plaindre, ils auront difficile à définir une section à problème (ça peut foirer à plusieurs centaines de mètres de chez vous).

il serait sans doute utile de voir avec vos voisins, qui a des problèmes ? et leur demander de reporter la panne, ainsi Voo devrait avoir une vue plus claire de la situation.
Même problème chez moi... Ca freeze en permanence depuis 2 semaines...
sans compter que la ligne téléphonique foire totalement et l'internet aussi.

Bref ca fait cher la facture TRIO pour ce qu'on sait en profiter...
@ pauwelsc1 : Suite aux dernières pannes, votre cas est actuellement soumis à une analyse et des travaux auront prochainement lieu pour résoudre ces coupures. Je crains qu'il ne faille s'armer de patience... Il est évident que nous ferons un geste en votre faveur au terme de ces travaux.

Par ailleurs, pouvez-vous éviter d'écrire vos messages en majuscules, svp ? J'ai conscience que la situation est embêtante, mais ce n'est pas une raison pour passer outre La Charte du Forum :)

@ elou87 : Votre ligne est effectivement impactée par la même panne que pauwelsc1. Je vous tiendrai au courant en même temps.
Bonsoir,

Il me semble que j'aie le même problème. Toutes les chaînes en HD laguent et ceci est bien pénible je dois dire. Je me demande alors s'il s'agit du vent ou d'un autre problème technique.

Y 'en a-t-il parmi les membres qui ont ce problème ces temps-ci?

Merci.
@ voocust, oui j'avais le même blem avec la HD et le technicien vient de passer et résolu le souci. C'était le câble de connexion du voorecorder à la télédistribution qui était naze. Il l'a remplacé par un renforcé et pour l'instant c'est nickel. J'espère avoir aidé...
Bien à vous
@Ducoffre Bernard, je vous remercie pour votre réponse, pour l'instant ça ne dérange plus. La prochaine fois je ferai appel au service technique. Vu que ça me le fait de temps en temps, c'est probable que ça soit le même problème que vous.
Merci encore.
Bien à vous
Je viens de prendre contact avec voocust qui me confirme que ses soucis sont résolus suite à un déménagement. Il reviendra vers moi au besoin 🙂
Je viens de prendre contact avec voocust qui me confirme que ses soucis sont résolus suite à un déménagement. Il reviendra vers moi au besoin :)

Oui, je confirme, et pour l'instant je n'ai pas de problèmes de lag, depuis mon déménagement.

Commenter