TV Samsung 4K Smart TV et décodeur VOO - pas de son


Bonjour,

Je possède depuis vendredi dernier une télévision Samsung LED Smart TV 4K modèle UE49KU6100.
Je rencontre actuellement pas mal de problèmes avec le port HDMI2 de la télévision qui ne donne plus d'image après deux jours.
Sur ce port est connectée une console PS3.
J'ai tout essayé : réinitialisation de la télévision, mise à jour du logiciel de celle-ci, inversion de câbles, changement de câbles, etc. Rien ne fonctionne.
Avez-vous déjà rencontré un problème similaire ?

Concernant le décodeur VOO, auparavant les ports HDMI étaient configurés tels quels :

- HDMI1 (DVI) : Décodeur VOO
- HDMI2 : PS4
- HDMI1 : PS3

A ce moment là la PS3 et la PS4 fonctionnaient très bien, mais par contre le décodeur VOO ne renvoyait pas de son.
Pouvez-vous me dire pourquoi, car cette configuration fonctionnait bien mis à part ce problème de son ?

Est-ce que dans ce cas il faut brancher le son du décodeur VOO via un câble optique sur la télévision ?

Est-ce du aux câbles HDMI eux-mêmes qui ne sont peut-être pas adaptés ? (J'ai lu quelque part que la télévision recommandait l'utilisation de câbles à haute vitesse)

Merci pour votre aide.

Cordialement,
Fabian Terf.

5 commentaires

Niveau d'utilisateur 6
Badge +7
Bonjour,
Si je comprends bien, le port hdmi1 est DVI. Mais le DVI ne véhicule pas le son puisqu'il s'agit d'une norme pour écran d'ordinateur (même comportement avec mon Sony).
Il vous faudra donc soit connecter le son du décodeur VOO sur une entrée séparée, soit utiliser un autre port hdmi.
Bonjour,

Merci pour votre réponse.
Je ne comprends pourquoi cela ne fonctionne pas car la PS4 est connectée sur le port HDMI1 et elle fonctionne sans problème (image+son). A l'arrière de la télé à côté du port HDMI1 il est inscrit HDMI1 (DVI).
Lorsque je branche le Voo corder dessus, pas de son mais bien une image.
J'ai essayé de brancher le son via un câble RCA mais cela ne fonctionne pas.
Il y a une entrée optique sur la télévision, peut-être passer par là ?

Merci pour votre aide.
Badge +7
avez vous régler via menu tv le reglage audio (voir manuelle) page 55 regardez se nes que du reglage a faire

Choix des haut-parleurs
Paramètres
Son
Sélect haut-parleur
Essayer
Vous pouvez sélectionner les haut-parleurs que le téléviseur utilise pour la sortie audio.
"
Si
Sélect haut-parleur
est configuré pour que le son provienne uniquement des haut-parleurs externes, les
boutons Volume et Muet, ainsi que certaines fonctions sonores, sont désactivés.

regardez aussi reglage de votre decodeur Evasion :préférence-réglage-parametre system- reglage audio regardez si sortie hdmi et activer
Badge +7
Bonjour plus de nouvelle de votre part votre problème et t-il résolu ???
Niveau d'utilisateur 7
Badge +12
Bonjour Fabian,

Les conseils de @theo2007 et @dt4500 vous ont-ils aidés ? Avez-vous finalement récupéré le son sur cette prise HDMI de votre téléviseur ?

Bonne journée 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies