Résolu

Suite à trois pannes consécutives région Mons ce jour, plus d'accès Internet ni téléphonie


Badge
Bonjour,
Nous avons été privé de courant ce jour de 17h à environ 20h, suite à cela mon modem n'a plus accès à Internet. Nous l'avons réinitialisé sans succès, nous l'avons électriquement débranché et rebranché, rien n'y fait.
La led Wi-Fi est allumée ainsi que la led d'état d'alimentation, par contre la led de down stream clignote et les autres leds restent éteintes.
Quand je me connecte sur l'interface du routeur il affiche l'état des services “Internet déconnecté” et “téléphonie non-souscrite”. Que faire ?

Je vous remercie
icon

Meilleure réponse par Tiou 29 novembre 2016, 14:20

Bonjour Maxpfiou,

Sur le relevé de votre signal, je constate que votre modem était décroché du signal durant quelques heures ce lundi. Tout semble désormais être rentré dans l'ordre ! 🙂 Pouvez-vous confirmer ?

Si cela se représente, pensez à débrancher et rebrancher votre modem. :)

Bonne journée !

Le Plus des Experts VOO

  • Cet article VOOassistance vous aider à redémarrer votre modem.

Afficher l'original

2 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Je pense qu'il ne faut rien faire de spécial et que les services voo seront rétablis bientôt... les pannes de courant peuvent encore impacter les installations de voo quelque part dans votre région alors que le courant est deja rétabli chez vous ...
Bonne soirée
Bonjour Maxpfiou,

Sur le relevé de votre signal, je constate que votre modem était décroché du signal durant quelques heures ce lundi. Tout semble désormais être rentré dans l'ordre ! 🙂 Pouvez-vous confirmer ?

Si cela se représente, pensez à débrancher et rebrancher votre modem. :)

Bonne journée !

Le Plus des Experts VOO

  • Cet article VOOassistance vous aider à redémarrer votre modem.

Commenter