Résolu

Services HS suite à une maintenance sur le réseau


Bonjour,

Etant abonné depuis un long moment, je n'ai jamais eu à me plaindre de la qualité des services payés.
Cependant, depuis le début de la semaine, la situation est catastrophique et N'EST TOUJOURS PAS EN ORDRE :

---> Mercredi 02/03/2016
Dans les environs de 13h30, le modem ne se connecte plus à Internet (LAN ou WIFI), le téléphone ne fonctionne plus et la télédistribution est de mauvaise qualité mais le VOOcorder fonctionne correctement.

Dès lors un premier contact téléphonique est fait où l'on m'indique que je suis le seul à avoir le problème dans la rue mais que le lendemain matin une maintenance est prévue et qu'il faut attendre avant d'envoyer un technicien mais que si rien ne fonctionne, il faudra recontacter mais que j'aurai un technicien le jour même.

---> Jeudi 03/03/2016
Comme vous vous en doutez rien ne fonctionne après la maintenance. On sonne et on me dit qu'un technicien sera envoyé aujourd'hui (04/03). Déjà la ça bloque et on me propose des gestes commerciaux. Bref.

--> Vendredi 04/03/2016
A) Un technicien vient et fait son petit tour et détermine que le problème vient du boitier de la rue et que toute la rue doit être impactée (CFR Contact du 02/03/2016 : Je suis le seul concerné ==> Mentir à sa clientèle n'est vraiment pas déontologique.). C'est merveilleux, la situation est résolue ! Sauf que ... 2 heures après, c'est reparti car Internet et le téléphone replonge.

😎 Un nouveau contact est pris et on nous envoie un nouveau technicien dans la journée.

C) Vers 16h15, le nouveau technicien est arrivé (très occupé au téléphone durant son passage chez nous, il a été sans cesse en ligne) et a fait son tour dehors au boitier pendant 15-20 bonnes minutes. Il est revenu, nous a changé notre modem en prétextant que notre ancien modem n'était pas assez puissant pour du 100 mb.

Le temps de faire le changement, je me suis absenté et un proche parent est resté. Le technicien à 16h59 a fait ses bagages et est parti sans rien expliquer ou autre.

Résultats ? Le téléphone est toujours HS et la connexion est instable et scandaleusement merdique.

https://d1b6tx2agdphz5.cloudfront.net/voo-be/attachment/986a8ea5-78d4-4264-96c8-d7b3e3f5a1b2.png

La question qui m'intéresse le plus est :

Quand allez-vous rétablir le service professionnellement ?

Questions de curiosité:

1) D'où sortez-vous vos techniciens ?
2) Comment pouvez-vous prétendre à un service après-vente si vous ne testez même pas le résultat de ce qui est mis en place ?
3) Que comptez-vous faire alors que nous sommes vendredi et que le weekend est une période privilégiée dans l'utilisation d'Internet ?
4) Savez-vous que des plaintes peuvent être déposées dans ce genre de situation ? Protection des consommateurs - Test Achat etc, vous connaissez ?

Bref, si début de semaine tous les problèmes ne sont pas résolus, je passe à la concurrence en laissant quelques traces sur Test-Achats et compagnie.


Cordialement,



Corentin Grégoire
icon

Meilleure réponse par CorenGreg 7 mars 2016, 19:33

Bonjour à tous,

Le technicien est passé aujourd'hui et la situation semble réglée. D'après lui, celui qui est venu vendredi après midi nous a mis le modem configuré pour une autre cliente... Le technicien ne savait pas nous aider et a du appeler la centrale pour qu'ils règlent tout à distance.

Le cirque en live ! :-D

Résultats largement plus agréable !
Afficher l'original

23 commentaires

Niveau d'utilisateur 7
Badge +12
test à chiottes....MDR
désolé je comprend ton point de vue mais bon si tu veux être crédible faut peut-être pas venir avec des guignols pareils.....et surtout leur laisser la possibilité (à VOO) d'intervenir pour toi
le monde ne s'est pas fait d'un claquement de doigts, les réparations non plus
mais cette agressivité ne solutionnera rien malheureusement
Bonjour Xena-7,

Sans vouloir t’offenser.... Je ne vois pas en quoi ta réponse apporte la moindre avancée à ce sujet.
Je ne prendrai pas la peine de rentrer dans ce petit jeu mais je répondrai à une chose.

Tu te bases sur le fait que je puisse me défendre pour juger de ma crédibilité ? Je n'irai pas plus loin. Comme tu dis = LOL/MDR

Est-ce un forum d'assistance de Voo ou un forum où des gens apportent des jugements de valeur sur les clients de Voo ?
Niveau d'utilisateur 7
Badge +10
Bonjour,

Peux-tu envoyer tes niveaux?

Quel modem avais-tu avant et lequel as-tu maintenant?

Je ne comprends pas pourquoi tu parle de Test achat alors que c'est ton premier dépannage.

Je suis d'accord sur le faite que le technicien est parti sans tester ta ligne alors que c'est toujours en panne d'après ton speedtest.
Niveau d'utilisateur 3
Badge +6
+1 pour Mikl, j'en suis a 5 dépannage, et j'ai encore des soucis, et ils acceptent de les prendres en comptes et de me renvoyer des techniciens gratos. Faut juste être patient. Moi, c'est ici si tu veux rire ...

Tu devrais détailler ta configuration pour que d'autres puissent t'aider. Mikl et Roylion15 et Wallonvoo (j'éspère que j'en oublie pas) sont très calé et t'aiguillerons si tu prend le temps de communiquer 😉.

Bref:
- 1) Les niveaux du modem
- 2) Test en cablé ou wifi ?
Bonjour,

Je suis ravi de voir une réponse constructive ! :-)

Je ne sais plus dire quel modem j'avais avant car le technicien a tout repris et le nouveau est : TC7210.V

Pour ce qui est de Test-Achat, j'en parlé comme solution si je n'avais pas satisfaction rapidement vu le déroulement des événements.
Je ne cache pas non plus que j'ai rédigé le premier poste tout en étant en colère noir ayant appris le comportement du technicien dans ma demeure qui préférait expliqué au téléphone ses beuveries de la veille que de solutionner les problèmes. Maintenant, je suis un peu calmé.

@Serwolix : Les deux et c'est le même résultat.
Voici les niveaux (ou du moins j'espère) :

Procédure de démarrage
Procédure Etat Commentaire
Acquisition du canal descendant Connecté
Etat de la connexion OK Opérationnel
Démarrage OK Opérationnel
Fichier de configuration OK
Sécurité Activé BPI+

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 5 6952000 -1.8 dBmV 38.7 dB
2 Connecté QAM256 1 6952000 -1.0 dBmV 39.0 dB
3 Connecté QAM256 2 6952000 -1.3 dBmV 38.8 dB
4 Connecté QAM256 3 6952000 -1.5 dBmV 38.9 dB
5 Connecté QAM256 4 6952000 -1.6 dBmV 38.8 dB
6 Connecté QAM256 6 6952000 -1.7 dBmV 38.8 dB
7 Connecté QAM256 7 6952000 -2.0 dBmV 38.8 dB
8 Connecté QAM256 8 6952000 -2.5 dBmV 38.6 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 1 5120 Ksym/sec 36.2 dBmV
2 Connecté QAM32 2 5120 Ksym/sec 36.3 dBmV
3 Connecté QAM32 3 5120 Ksym/sec 36.3 dBmV
4 Connecté QAM32 4 5120 Ksym/sec 36.3 dBmV

Adresse IP du Modem Cable Durée Date d'expiration
---.---.---.--- 😨 -- H: -- M: -- S: -- --- --- -- --:--:-- ----

Si ça peut aider, voici les évènements car je vois plein de Critical / Error / Warning :

Date Priorité Description
Sat Mar 05 01:24:18 2016 Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:2) -...
Sat Mar 05 01:09:10 2016 Notice (6) WiFi Interface [wl0] set to Channel 1 (Side-Band Channel:N/A)...
Sat Mar 05 00:54:01 2016 Notice (6) WiFi Interface [wl0] set to Channel 1 (Side-Band Channel:5) -...
Sat Mar 05 00:38:55 2016 Notice (6) WiFi Interface [wl0] set to Channel 1 (Side-Band Channel:N/A)...
Fri Mar 04 19:51:02 2016 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Fri Mar 04 19:50:43 2016 Error (4) SW upgrade Failed after download - Incompatible SW file
Fri Mar 04 19:50:43 2016 Notice (6) SW Download INIT - Via Config file tc7210d_4m_128k_01.cm
Time Not Established Warning (5) ToD request sent - No Response received;CM-MAC=fc:52:8d:71:b4...
Time Not Established Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:2) -...
Fri Mar 04 17:45:09 2016 Error (4) DHCP RENEW WARNING - Field invalid in response v4 option;CM-M...
Fri Mar 04 17:17:53 2016 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Fri Mar 04 17:17:33 2016 Error (4) SW upgrade Failed after download - Incompatible SW file
Fri Mar 04 17:17:33 2016 Notice (6) SW Download INIT - Via Config file tc7210d_4m_128k_01.cm
Fri Mar 04 17:17:13 2016 Warning (5) Dynamic Range Window violation
Time Not Established Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:2) -...
Fri Mar 04 17:15:53 2016 Critical (3) Resetting the cable modem due to docsDevResetNow
Fri Mar 04 17:14:04 2016 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Fri Mar 04 17:13:39 2016 Error (4) SW upgrade Failed after download - Incompatible SW file
Fri Mar 04 17:13:38 2016 Notice (6) SW Download INIT - Via Config file tc7210d_4m_128k_01.cm
Time Not Established Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:2) -...
Fri Mar 04 17:12:00 2016 Critical (3) Resetting the cable modem due to docsDevResetNow
Fri Mar 04 17:03:12 2016 Notice (6) WiFi Interface [wl0] set to Channel 1 (Side-Band Channel:5) -...
Fri Mar 04 16:48:26 2016 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Fri Mar 04 16:47:59 2016 Error (4) SW upgrade Failed after download - Incompatible SW file
Fri Mar 04 16:47:59 2016 Notice (6) SW Download INIT - Via Config file tc7210d_35m_1m5_02_wifree.cm
Time Not Established Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 1 (Side-Band Channel:N/A)...
Fri Mar 04 16:46:00 2016 Critical (3) Resetting the cable modem due to docsDevResetNow
Fri Mar 04 16:45:27 2016 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...

Un grand merci pour l'attention accordée à ce sujet.

Cordialement,


Corentin Grégoire
Niveau d'utilisateur 7
Badge +10
Ok les niveaux sont excellent et bien accroché sur toute les fréquences.

A mon avis pour le téléphone, la fiche est entrée dans le mauvais endroit. Par rapport au Netgear l'emplacement a changé.

Tu as des toujours de mauvais débits en câblé?
As-tu fais un test avec un autre PC en câble aussi?
Peux-tu fais un test sur speedtest.net et prendre le serveur de louvain la neuve
Niveau d'utilisateur 3
Badge +6
Alors, les lignes
code:
Sat Mar 05 01:24:18 2016 Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:2) -... 
Sat Mar 05 01:09:10 2016 Notice (6) WiFi Interface [wl0] set to Channel 1 (Side-Band Channel:N/A)...
signifie que le routeur wifi change de canal. Et de mon experience, ca fait bugger le routeur toutes les heures, il faut donc que tu choisisses un canal fixe pour le wifi 2,4G et 5G.

Pour les niveaux, ils ont l'air impeccable. Mais à confirmer par un pro.

Test en Wifi ou Cablé ?

On peut aussi y voir des modif du config.ini du modem, le soir du 4, ca t'aura probablement causé des soucis. Pour le reste, je passe la main ;)

Bon courage
Niveau d'utilisateur 3
Badge +6
Pour le téléphone, mikl à raison, un matin, c'était le slot 1 d'activer, et le lendemain, c'était le slot 2. Nouveau modem = bcp de mise a jour visiblement. Mais tu ne le regrettera pas une fois que ça fonctionnera.
Je ne comprends pas la première question 😕
Si c'est " Tu as toujours eu des mauvais débits en câblé " alors je répondrais que non, je n'ai jamais eu à me plaindre justement.
Pour la deuxième, oui déjà réalisé avec un autre PC fixe et wifi = mêmes résultats
Résultats speedtest.net/ en annexe
@ SerwoliX : Thanks Dude 😃
Niveau d'utilisateur 7
Badge +10
Je voulais savoir si tu étais toujours en panne a l'heure actuel, tu as répondu a ma question avec le speedtest.

Pour le téléphone c'est bon?

Tu peux essaye de faire un reset factory, il faut appuyer 15 secondes sur un bouton à l'aide de quelque chose de fin et pointu.
Il va recharger un fichier config
Téléphone, toujours pas :-/
Le reset vient d'être fait mais toujours même résultat.
Niveau d'utilisateur 7
Badge +10
Il y a un test que tu peux encore faire c'est de lancer la demo du voocorder dans le catalogue VOO du décodeur.

Si la VOD fonctionne correctement ce n'est pas un problème de signal.

Après tout ça il faut refaire appel au service technique.
Niveau d'utilisateur 3
Badge +6
sous firefox, chez moi, c'était significatif. http://www.pingtest.net/
edit: (firefox pour le plugin)
Niveau d'utilisateur 3
Badge +6
Fri Mar 04 19:50:43 2016 Notice (6) SW Download INIT - Via Config file tc7210d_4m_128k_01.cm... une autre piste.

edit: le mien:
Sat Mar 05 20:37:53 2016 Notice (6) SW Download INIT - Via Config file tc7210d_25m_1m_02.cm pour du 75m/4m
Niveau d'utilisateur 7
Badge +10
Fri Mar 04 19:50:43 2016 Notice (6) SW Download INIT - Via Config file tc7210d_4m_128k_01.cm... une autre piste.

edit: le mien:
Sat Mar 05 20:37:53 2016 Notice (6) SW Download INIT - Via Config file tc7210d_25m_1m_02.cm pour du 75m/4m


Bien vu et ça coïncide avec son débit... Comme tu dis a mon avis il n'a pas le bon fichier config!
Niveau d'utilisateur 3
Badge +6
@mikl: J'espère pour lui que c'est bêtement ça et que Lundi, il sera reparti sans soucis. Et ça va beaucoup plus vite à remplacer qu'un câble exterieur 😉 (petit rire narquois).
Niveau d'utilisateur 7
Badge +12
il me semble que moi j'ai eu quelque chose de ce genre là ... "tc7210d_tatoo_02_wifree.cm" mais bon le premier jour et plus après.
Si vous voulez faire un RESET FACTORY, je conseille de le faire via l'interface WEB du modem, plutôt que le bouton.
Hello à tous !

J'essayerai ce soir de reset via l'appli car via le bouton, ça n'a rien donné :-/
Le technicien vient demain soir ! OUF 😃
Niveau d'utilisateur 7
Badge +10
Normalement si c'est un problème de fichier de configuration la personne au téléphone devrais être capable de remettre le bon.
Niveau d'utilisateur 7
Badge +12
Normalement si c'est un problème de fichier de configuration la personne au téléphone devrais être capable de remettre le bon.
Tout dépend de la personne que tu as au TLF, si c'est le HD niveau 1, sont pas forcément assez "malins" pour faire çà, souvent ce sont de simples "opérateurs" qui ne font que suivre des procédures préétablies et pour la plupart ils ne connaissent pas grand chose en informatique ou technique.
Niveau d'utilisateur 7
Badge +12
Bonjour CorenGreg,

Le titre de votre sujet était parlant et a attiré mon attention et rassurez-vous, nous allons prendre soin de vos cas. Par contre, je me suis tout de même permis de le renommer afin que la recherche soit plus pertinente. Le but du Forum est avant tout d'aider nos clients et de ne pas multiplier inutilement les posts lorsque plusieurs personnes rencontrent un cas similaire 🙂 Vous êtes d'accord ?

Tout d'abord, je comprends bien votre mécontentement... Nos équipes mettent tout en œuvre pour résoudre chaque situation dans les plus brefs délais, mais il y arrive visiblement que cela ne soit pas possible et prenne plus de temps. Ce genre de contretemps n'est pas évident à gérer et je m'en excuse sincèrement.

Un nouveau dépannage est prévu chez vous cet après-midi, je vous invite à m'en tenir informée. Afin d'assurer un suivi optimal de votre dossier, nous allons attendre de voir ce que cela donne. J'ai tout de même communiqué votre cas à un collaborateur qui reprendra prochainement contact avec vous afin de faire le point. En espérant que tout cela ne soit bientôt plus qu'un mauvais souvenir !

Bien à vous,
Tiou
Bonjour à tous,

Le technicien est passé aujourd'hui et la situation semble réglée. D'après lui, celui qui est venu vendredi après midi nous a mis le modem configuré pour une autre cliente... Le technicien ne savait pas nous aider et a du appeler la centrale pour qu'ils règlent tout à distance.

Le cirque en live ! :-D

Résultats largement plus agréable !

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies