Problèmes en soirée - 1 Mb/s


Badge +2
Bonjour,

A ARLON, hier soir, 30/06/2016, j'ai eu des problèmes de connection / vitesse très importants. Soit download à par exemple 1.53 Mb/s , http://www.speedtest.net/result/5443821095.png . Résultat similaire de 2.23 Mb/s sur nperf.com http://pic.nperf.com/r/58539898-skp1CqSQ.png. Parfois carrément impossible à tester par manque de connection.
Notez que, dans cette même soirée du 30/06, http://speedtest.voo.be/ me donnait la pleine vitesse de mon abonnement (50 Mb/s). Ceci montre que le problème n'était pas entre moi et Voo mais entre Voo et internet au sens large. Situation comparable après reboot du modem et de mon routeur.

Problèmes également par exemple le 26/06/2016 toute la soirée, en tous cas déjà à 20h48 et toujours à 23:40.

Pouvez-vous améliorer la situation et me tenir au courant ?

Avez-vous une page internet où on peut suivre les incidents réseaux actuels et passés. Comme par exemple http://issues.edpnet.be/.

Au passage, c'est d'autant plus rageant que vous avez annoncé au printemps une augmentation des vitesses...

NB: Le 23-24/06/2016, selon votre système vocal, il y a eu un problème dans ma région pour lequel vous êtes intervenus sans que je vous contacte (peut-être en rapport avec des orages). Fin de l'intervention prévue le 24/06/2016 à 12h00. Le service était bien rétabli sur le moment.

NB: Bons résultats sur speedtest.voo.be:
Last Result:
Download Speed: 50268 kbps (6283.5 KB/sec transfer rate)
Upload Speed: 2663 kbps (332.9 KB/sec transfer rate)
Latency: 18 ms
Jitter: 2 ms
Connection: wifi
30/06/2016 à 23:34:54

4 commentaires

Badge +2
Le 1/07/2016 vers 9h00, soit le lendemain matin, problème non observable, 50 Mb/s, http://www.speedtest.net/my-result/5444838772 .


Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 121 6952000 sym/sec 514000000 Hz 5.3 dBmV 40.4 dBmV EuroDocsis
Locked QAM256 122 6952000 sym/sec 522000000 Hz 5.4 dBmV 39.3 dBmV EuroDocsis
Locked QAM256 123 6952000 sym/sec 530000000 Hz 5.4 dBmV 40.4 dBmV EuroDocsis
Locked QAM256 124 6952000 sym/sec 538000000 Hz 5.5 dBmV 40.3 dBmV EuroDocsis
Locked QAM256 125 6952000 sym/sec 546000000 Hz 5.5 dBmV 40.3 dBmV EuroDocsis
Locked QAM256 126 6952000 sym/sec 554000000 Hz 5.2 dBmV 40.4 dBmV EuroDocsis
Locked QAM256 127 6952000 sym/sec 562000000 Hz 4.8 dBmV 39.9 dBmV EuroDocsis
Locked QAM256 128 6952000 sym/sec 570000000 Hz 5.1 dBmV 39.9 dBmV EuroDocsis

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 7 5120 Ksym/sec 37200000 Hz 46.5 dBmV
Locked ATDMA 5 5120 Ksym/sec 50700000 Hz 46.5 dBmV
Locked ATDMA 6 5120 Ksym/sec 57200000 Hz 46.5 dBmV
Locked ATDMA 8 5120 Ksym/sec 44200000 Hz 48 dBmV
Badge +2
Un traceroute au moment du problème le 30/06/2016:

Tracing route to google-public-dns-a.google.com [8.8.8.8]
over a maximum of 30 hops:

1 1 ms *1 ms *1 ms *******************************
2 6 ms 7 ms 6 ms 10.203.0.1
3 13 ms 12 ms 10 ms host-78-129-126-245.dynamic.voo.be [78.129.126.245]
4 16 ms 12 ms 14 ms 10.255.255.17
5 19 ms 16 ms 19 ms 10.255.255.18
6 18 ms 16 ms 19 ms 10.255.254.150
7 16 ms 13 ms 15 ms host-212-68-211-149.dynamic.voo.be [212.68.211.149]
8 12 ms 13 ms 16 ms ae60.bar1.Brussels1.Level3.net [212.3.238.81]
9 19 ms 17 ms 20 ms ae-115-3501.edge5.Amsterdam1.Level3.net [4.69.162.130]
10 16 ms 19 ms 19 ms 72.14.203.124
11 53 ms 20 ms 18 ms 72.14.232.181
12 16 ms 20 ms 19 ms 209.85.251.25
13 25 ms 21 ms 22 ms 209.85.253.201
14 22 ms 22 ms 20 ms 216.239.56.6
15 * * * Request timed out.
16 21 ms 22 ms 22 ms google-public-dns-a.google.com [8.8.8.8]

Trace complete.
Niveau d'utilisateur 7
Je viens un peu aux nouvelles bardatrac, comment se comporte votre connexion depuis le 1er juillet ?
Badge +2
Bonjour,

Vu mes efforts pour vous donner beaucoup d'information, j'espérais que vous auriez plus à dire sur les problèmes rencontrés, entre autres le 30/06/2016. Enfin, vu le temps passé, j'imagine que ça restera inexpliqué.

Depuis lors, j'ai surtout été en vacances. Pour le reste, rien de grave à signaler sur mes quelques jours de présence.

Sauf les travaux que VOO m'a annoncé pour le 12/07/2016, qui ont été réalisés le jour prévu, et qui ont amené ma connexion de 50 Mbps à 75 Mbps. :D

Je reviens vers vous en cas de nouveaux problèmes.

Commenter