Résolu

Premier raccordement à la télédistribution


Badge
Bonjour,
Hier le technicien VOO est venu installer VOO pour un premier raccordement (nouvelle construction).
Pour la box évasion et le modem, il les a installés dans le salon et a pris une fiche Spitter car il disait que son cable était trop gros pour ce qui était préalablement installé par mon électricien.
Il m'a dit que pour l'étage (prises murales VOO préinstallées), je n'aurais pas ce type de problème.
Bref, il s'en va.
Le soir, je veux brancher la télévision sur la télédistribution à l'étage et j'ai un message sur la TV "pas de signal".
Faut-il également que je place un Spitter sur les prises de l'étage?
Comment remédier à cette situation?
Dans la même pièce, j'ai déjà placé un CPL pour le wifi (rien à voir avec le présent post je présume mais on ne sait jamais 🙂 ).
Bonne journée
icon

Meilleure réponse par cecthirion 15 mai 2018, 19:27

Voilà J ai essayé avec la télévision du bas et ça fonctionne. Qualité de l image très très médiocre. Je ne comprends pas pourquoi l autre télévision ne fonctionne pas ... elle allait très bien dans mon ancienne habitation.. merci pour vos posts
Afficher l'original

25 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
le technicien Voo ne vous a pas installé d’ampli ( NIU ) a l’arrivée du signal ?
Pouvez vous poster des photos de ce raccordement ?
C’est depuis ce niu qui possède plusieurs sorties tv que les autres prises tv doivent recevoir le signal
Dans une nouvelle construction le câble de la rue arrive généralement dans le garage et tous les coaxiaux uniques pour chaque prise tv sont branchés sur ce NIU , pas de repiquages de prises en numérique...
Un NIU ressemble à ceci

Badge
Oui il a placé un ampli dans la buanderie et y a placé les 5 cables gris de télévision.

Je n'ai pas encore pris de photo de l'ampli mais voici ce qui a été installé dans le salon. Il a fallu enlever le cache gris de départ (marque Legrand) et il a placé ceci.

Peut-être ai-je besoin d'un splitter pour l'étage aussi?

Merci


Niveau d'utilisateur 7
Badge +12
Non pas de splitter pour les tv seules .., je suppose que pour le splitter du bas vous avez le modem et le décodeur sur cette prise.
Avrez vous essayé sur les autres prises tv ?
Sur le tv de l’etage avez vous un second décodeur ou vous êtes en analogique ?
Badge
Pour le bas oui j'ai le modem et le décodeur sur la prise.
Pour l'étage, je suis en analogique et j'ai essayé les autres prises TV et toutes "sans signal".
Sur la TV j'ai essayé toutes les sources.
Niveau d'utilisateur 7
Badge +12
Avez vous fait une recherche de chaînes sur ce TV ?
Essayer de déplacer simplement le décodeur pour voir s’il fonctionne à l’étage ou prendre la tv de l’etage et la brancher en bas à la place du décodeur
Badge
Il ne fonctionnera pas à l'étage vu que les cables du placeur étaient trop gros par rapport aux sorties.
Je préfère aussi éviter de bousiller toute l'installation en déplaçant le décodeur 🙂
Niveau d'utilisateur 7
Badge +12
Vos prises tv ne sont pas standard ?
Normalement les prises de marque niko ça fonctionne partout pour la Belgique.,
voyez peut être cela avec votre électricien non ?
Badge
Ce sont des Legrand
Niveau d'utilisateur 7
Badge +12
Oui bah Legrand c’est français.,, je n’utilise que niko chez moi et pas de problèmes.
pouvez vous brancher votre tv de l’etage sur la prise du bas ?
Badge
Je vais essayer ce soir en rentrant, bonne idée, je vous tiens au courant
Niveau d'utilisateur 7
Badge +12
Bonjour,

Il faudrait aussi savoir comment est branché votre circuit coaxial et si le signal est bien distribué sur toutes les prises
Badge
Aucune idée...
Un peu déçue pour hier parce que l'installateur a uniquement fait celui du salon et m'a certifié qu'il n'y aurait pas de problème pour les autres prises... Comme quoi vaut mieux ne pas faire confiance et tester sur place... 😢
Badge

Niveau d'utilisateur 7
Badge +8
Bonjour,

En tout cas tout semble correctement branché au niveau de l'ampli.

Petite question stupide ou pas : avez-vous bien utilisé la sortie mâle TV au niveau des prises murales à l'étage ?
( La sortie femelle est destinée à la radio FM et ne fonctionnera pas pour la TV )
Badge
J ai branché sur celui de gauche

Niveau d'utilisateur 7
Badge +8
J ai branché sur celui de gauche

C'est donc bien OK.

Dans ce cas, quand vous en avez l'occasion faites l'essai mentionné par @roylion15 , brancher la TV de l'étage sur la prise du bas pour être au moins sûr que tout est en ordre avec la TV.
Badge +7
Bonjour dirais que un des filtre sur ampli et hs a voir.

Niveau d'utilisateur 7
Badge +12
@dt4500
Non, vu qu’ on mentionne plus haut qu’ on a essayé la tv sur les autres prises ...
Les filtres sont parfois « facultatifs », je n’ai aucun filtre chez moi sur le même ampli et tout va bien mais bon un réseau n’est pas l’autrè
Niveau d'utilisateur 7
Badge +8
Bonjour dirais que un des filtre sur ampli et hs a voir.

Bonjour,

@cecthirion spécifie dans un post plus haut que toutes les prises de l'étage sont sans signal, ce qui voudrait dire que tous les filtres seraient HS =====> IMPOSSIBLE
Niveau d'utilisateur 7
Badge +8

Les filtres sont parfois « facultatifs », je n’ai aucun filtre chez moi sur le même ampli et tout va bien mais bon un réseau n’est pas l’autrè

Sur cet ampli où toutes les sorties ont la voie de retour, ce n'est techniquement pas plus mal d'en placer un pour filtrer le canal montant et éviter "d'embêter" les appareils qui n'en ont pas besoin et qui pourraient ne pas trop aimer ces fréquences et également pour éviter tout risque d'une éventuelle pollution du canal montant.
Badge +7
[h4]Bonjour roylion15[/h4]
alors ses l'ampli qui et défectueux je ne vois que sa il et impossible aussi que tous ses câble raccorder soit défectueux ,je serais de se mr je raccorde la TV en direct sur amplis avec un autre câble pour tester
comme vous lavez stipulez plus haut et si pas de solution demandé soit par son instalateur electricien ou a VOO de vérifier l’ampli.

si se monsieur et bricoleur il devrais trouver le problème par lui même ou les cable ne son pas bien raccorder au boitier tv cas déjà vécu

je lui conseil de démonter toute ses prise et vérifier le raccordement
Badge
Voilà J ai essayé avec la télévision du bas et ça fonctionne. Qualité de l image très très médiocre. Je ne comprends pas pourquoi l autre télévision ne fonctionne pas ... elle allait très bien dans mon ancienne habitation.. merci pour vos posts
Badge +7
Bonjo
Voilà J ai essayé avec la télévision du bas et ça fonctionne. Qualité de l image très très médiocre. Je ne comprends pas pourquoi l autre télévision ne fonctionne pas ... elle allait très bien dans mon ancienne habitation.. merci pour vos posts

Bonjour,surement le tuner de votre tv qui et hs
Niveau d'utilisateur 7
Badge +12
@cecthirion
En analogique évidemment que c’est « moche » sur les tv actuels et peut-être aussi qu’il faut refaire un scan complet des fréquences analogiques pour une meilleure réception.
@cosmos1999
pour les filtres, je sais bien tout ça mais le technicien n’a pas jugé bon de m’en ajouter quand il a remplacé mes deux voocorders par des box Évasion et comme ça ne pose pas de souci chez moi, bon je ne rouspéterai pas.
Êtes-vous un peu l'âme d'un technicien et possédez-vous un multi-mètre ?

Si oui il y a un test assez facile à faire afin de déterminer si les signaux arrivent aux différentes prises :
  • déconnecter tous les câbles du NUI qui partent vers les différentes TV (pas l'arrivée !!!)
  • faire un court-circuit entre le cœur et la masse (partie métallique extérieure) avec un petit bout de fil
  • mesurer si le court-circuit est bien présent aux prises
Ce enlevant ce court-circuit avant de rebrancher correctement, vous pourriez en même temps déterminer quel câble va où ! Il faut que ce court-circuit disparaisse également 😉

Si vous l'obtenez pas ce court-circuit au différentes prises, il y a un problème de continuité et donc de câblage 😙

Commenter