Résolu

Plus internet sur gembloux


Bonjour,

Depuis ce matin, je n'ai plus internet. Le deuxième témoin lumineux clignote sans cesse et j'ai beau redémarrer le modem...rien n'y fait. S'agit-il d'une panne dans la région de gembloux ? Ou autre ?
Merci d'avance.
icon

Meilleure réponse par Gerinald 13 janvier 2017, 21:05

Salux,

Très probablement dû à une panne électrique dans la région ...; j'ai entendu que pas mal de région sont impacté par des pannes suites à la météo actuel ...

Il serai bien de voir si une panne est survenue ... si oui ... attendre que cette panne soit résolu, et VOO devrai pouvoir remettre ces équipements en fonction pour Internet ...

@Pluche
Gerinald
Afficher l'original

2 commentaires

Niveau d'utilisateur 7
Il y a effectivement une panne qui impacte la région de Gembloux. Nos équipes techniques sont sur le terrain et mettent tout en oeuvre pour que cela soit résolu dans les plus brefs délais.

Tout devrait rentrer dans l'ordre en ce début d'après-midi cependant, je vous invite à revenir vers moi à 14 h si vous n'avez toujours pas accès à vos services à ce moment-là. Nous ferons alors le point.

Veuillez nous excuser pour les désagréments.
Niveau d'utilisateur 7
Badge +11
Salux,

Très probablement dû à une panne électrique dans la région ...; j'ai entendu que pas mal de région sont impacté par des pannes suites à la météo actuel ...

Il serai bien de voir si une panne est survenue ... si oui ... attendre que cette panne soit résolu, et VOO devrai pouvoir remettre ces équipements en fonction pour Internet ...

@Pluche
Gerinald

Commenter