plus d'internet ni de télé depuis 3 jours - panne à 1460 Ittre


Bonjour, j'habite à Ittre. Cela fait plusieurs jours que nous n avons plus ni internet ni la télé ni le fixe...
Nous l'avons récupéré l'espace de quelques heures hier mais plus rien depuis.
Y a t il une panne dans la région?

Merci,

 

Le Plus des Officels VOO :

Il y a en effet une panne dans votre quartier. Notre équipe technique est au courant et fait le nécessaire pour la résoudre. D'après les informations à ma disposition, celle-ci devrait être réglée dans le début de cet après-midi.

Navré pour les désagréments !


3 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Il n'y a plus d'officiels sur le forum à cette heure et le helpdesk doit également être fermé.

Vous avez pensé à demander à vos voisin si c'était le cas chez eux aussi ?
Les témoins sur le modem sont ils allumés ?
Parfois le redémarrer peut suffire à récupérer les services.

Pour qu'un officiel puisse répondre demain, n'oubliez pas de vous assurer que votre numéro client est bien inscrit dans votre profil.
Bonjour Marc,
Mon numéro de client est bien dans mon profil.
Mon voisin m'a dit il y a 3 jours que son interner était pas terrible et qu'il allait faire venir les techniciens... Je me demande si c'est possible qu'en travaillant chez eux ils aient coupé chez moi... Ou alors ils travaillent sur la ligne en amont pour régler son problème.

Merci pour votre réponse!
Niveau d'utilisateur 7
Badge +10
Bonjour @Pnotte,

Il y a en effet une panne dans votre quartier. Notre équipe technique est au courant et fait le nécessaire pour la résoudre.

D'après les informations à ma disposition, celle-ci devrait être réglée dans le début de cet après-midi.

Navré pour les désagréments !

Commenter