Résolu

Plus d'accès à la télévision après débranchement du VOOcorder


Badge
  • Promeneur
  • 11 commentaires
Bonjour, pour repeindre un de nos murs nous avons débrancher le cable du Voocorder, en le rebranchant : plus rien. Le voocorder s'allume (diode rouge) mais rien, aucun signal.

Nous sommes passez en boutique, mais ils n'ont rien voulut faire ni même proposé une aide quelconque (comme tester le voocorder sur une de leur prises par exemple).

Évidement par internet impossible de faire venir un technicien ou prendre rendez-vous : l'assistance se contente de donner un mode d'emplois ou des vidéos. Visiblement c'est sur le forum qu'il faut passer.
Donc voilà. Que faire pour avoir à nouveau la télé ?
Sachant que nos autres branchements fonctionnent : internet et téléphone.
icon

Meilleure réponse par juju 19 décembre 2016, 15:33

Bonjour, le technicien est passé et il a réparer le spliter.

Tout fonctionne bien.

Merci.
Afficher l'original

27 commentaires

Niveau d'utilisateur 7
Badge +12
heu....la diode devrait être verte, pas rouge!
il devrait y avoir 2 diodes vertes (1 pour l'allumage et l'autre au milieu de l'appareil qui signifie que l'interactivité est OK)
votre télé est bien sur HDMI 1? (ou autre selon l'endroit où vous avez branché l' HDMI derrière)
Niveau d'utilisateur 7
Badge +12
Bonjour,

Quel câble avez vous débranché exactement ? coté voocorder ou coté NIU ?

Si c'est du coté NIU êtes vous certain(e ?) d'avoir rebranché sur la bonne connexion ?

Coté voocorder, je ne connais pas le bestiau mais je pense me rappeler que certains on déjà réussi à se brancher sur la sortie plutôt que sur l'entrée du signal. entrée
Badge
Nous avons retirer le cable et débranché aussi bien coté voocorder que prise.
Niveau d'utilisateur 7
Badge +12
Et les câbles sont bien rebranchés au bon endroit des deux côtés ?

Ne pas oublier non plus de rebranché électriquement le NIU 😳
Badge
Nous avons rebrancher et nous avons une erreur 52 qui s'affiche. E52 pas de signal.
Niveau d'utilisateur 7
Badge +12
Bonjour,

D'après ce que je vois sur les vidéo d'aide, la diode rouge c'est quand le voocorder est en mode veille.
Avez-vous pensé à simplement appuyer sur le bouton on/off ?

Si vous l'avez fait sans résultat, il faut apparemment formater le disque dur.

Voir les vidéos d'aide :





Niveau d'utilisateur 7
Badge +12
à mon avis si cette diode était vraiment rouge (aucune réponse à ma question d'ailleurs)....il ne verrait pas le message E52...(justement car il est en veille)
Badge
Oui la diode était rouge lorsque le voocorder était éteint. Sinon nous avons l'erreur 52.
Nous allons faire la manipulation pour formater le disque dur.
Niveau d'utilisateur 7
Badge +12
N'oubliez pas que dans ce cas, vous perdrez vos enregistrements.
Badge
bonjour, nous avons fait la manipulation pour formater le disque dur mais nous avons toujours l'erreur 52.
Niveau d'utilisateur 7
Badge +12
Dans ce cas, il faudra probablement un dépannage (ou un remplacement de décodeur), si un expert voo n'intervient pas dans le courant de l'après midi, vous pouvez les contacter en message privé.
Niveau d'utilisateur 7
Badge +12
Bonjour juju,

Dans un premier temps, pouvez-vous vérifier le branchement de votre VOOcorder à l’aide de cette vidéo VOOassistance ?



Pouvez-vous également vérifier que votre câble de télédistribution fonctionne toujours ? Pour cela, débranchez-le de votre VOOcorder et connectez-le directement à votre téléviseur.

Merci d’avance :)

PS : Je remercie les experts pour leur participation active dans ce sujet :)

Le Plus des Experts VOO

Badge
Bonjour, nous avons déjà effectué ces opérations. Le branchement du câble directement sur la télé n'a donné que de la grisaille.
Niveau d'utilisateur 5
Badge +7
Bonjour,
A mon avis, il faudrait effectuer un scan pour détecter les chaînes analogiques et ne pas oublier de choisir le bon canal source sur la télévision (av, hdmi, etc.).
Badge
La grisaille apparait après le scan sur cette télé.
Niveau d'utilisateur 5
Badge +7
Serait-il possible de tester avec un autre câble ?
Badge
nous avons testé avec deux câbles différent.

A notre avis, le spliter c'est abimé lors du débranchement, rien n'est visible mais c'est la seule explication que nous avons.

Or nous ne savons pas intervenir sur cet élément.
Niveau d'utilisateur 5
Badge +7
Si on remonte de plus en plus vers le réseau Voo suite à différents tests, il ne reste effectivement plus que le répartiteur et la prise murale. Ce dernier devrait posséder deux connectiques coaxiales, essayer en branchant le câble sur l'autre.
Badge
L'une des connexions est utilisé par le câble coaxial internet, le branchement est différent du câble télé.
Niveau d'utilisateur 7
Badge +12
Bonjour juju,

Pouvez-vous me dire si vous disposez d'un NIU ? Pouvez-vous vérifier que celui-ci est correctement allumé ?

Merci d'avance 🙂
Badge
Bonjour, nous nous n'avons qu'un spliter sur la prise murale.
https://kbp-voo.kb.net/pf/12/Webfiles/images/images_faq/Images_FAQ_FR/internet/splitterl.jpg
Niveau d'utilisateur 7
Badge +12
D’accord juju 🙂

Il serait préférable que je vous envoie un technicien afin qu’il vérifie cela de plus près. Pouvez-vous m’envoyer par message privé un numéro de téléphone sur lequel je peux vous contacter afin fixer le rendez-vous ?

Merci d’avance 🙂
Badge
Ne nous oubliez pas svp.
Niveau d'utilisateur 7
Badge +12
Bonjour juju,

Je vous contacte par téléphone en fin de journée 🙂

Je vous remercie pour votre patience et votre compréhension !
Badge
Bonjour, le technicien est passé et il a réparer le spliter.

Tout fonctionne bien.

Merci.

Commenter