Résolu

Pertes de connexion Internet régulières et support technique injoignable


Badge +2
Bonjour,

Je subis régulièrement des pertes de connexion qui sont habituellement résolues en redémarrant le routeur. Celles-ci se produisent de plus en plus souvent, ça devient très pénible.

Hier soir (07/09/2017), j'ai perdu la connexion mais je pouvais toujours joindre le routeur. La page d'administration de ce dernier indiquait "Accès réseau : refusé" dans la section "diagnostics". J'ai donc redémarré le routeur et la connexion est revenue... 2 ou 3 minutes. De nouveau, accès réseau refusé. J'ai redémarré le routeur une deuxième fois et la connexion est revenue pour de bon.

Pour information, j'ai appelé plusieurs fois le support technique vers 21h, pour entendre une voix m"indiquant que le support technique était disponible jusque 21h30. Merci de les avertir de préciser le fuseau horaire qui ne semble pas être celui de la Belgique.

Y a-t-il un moyen de tester la ligne ou le routeur afin de déterminer s'il y a lieu de prévoir un dépannage ou un remplacement ? Si on me répond que je vais devoir prendre un congé sans solde pour attendre le technicien chez moi toute la journée je crois que je vais me mettre à pleurer.

Merci,

David
icon

Meilleure réponse par Thibault 15 septembre 2017, 10:15

Bonjour Bluelan,

Je parlais bien de cette semaine, mais j’étais persuadé de vous avoir envoyé un message en privé lundi (suite à la confirmation de votre adresse). Je viens de vérifier, ce n’est pas le cas. Toutes mes excuses.
En résumé votre signal était très mauvais jusqu’au 09/09 . Deux dépannages étaient déjà prévus dans une grande rue proche de chez vous pour le même genre de souci et, une fois passé, le signal s’est bien amélioré, principalement depuis le 13/09.
Avez-vous constaté une amélioration sur les derniers jours ? Si oui (même légère), un dépannage sera peut-être nécessaire afin d’essayer d’améliorer encore le signal. Si par contre vous n’avez constaté aucune différence, nous pouvons passer d’abord par le changement de modem à distance.
Dans les deux cas, vous pouvez m’envoyer, en message privé, un numéro de GSM et une adresse mail.

N’hésitez vraiment pas à me relancer si vous ne voyez pas de réponse de ma part (ici ou en privé).

Thibault
Afficher l'original

4 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour Bluelan,

Nous allons vérifier tout cela ensemble. Votre numéro de client me renvoie sur 2 adresses, pouvez-vous me confirmer, en message privé, celle qui pose souci (même si je pense l’avoir trouvé en effectuant une première analyse rapide). Il sera sans doute trop tard pour effectuer toutes les analyses aujourd’hui, mais je reviendrai vers vous lundi à ce sujet.

Une bonne journée
Badge +2
Bonjour,

Vous parliez de lundi en huit ?

Cordialement,

David
Niveau d'utilisateur 7
Badge +8
Bonjour Bluelan,

Je parlais bien de cette semaine, mais j’étais persuadé de vous avoir envoyé un message en privé lundi (suite à la confirmation de votre adresse). Je viens de vérifier, ce n’est pas le cas. Toutes mes excuses.
En résumé votre signal était très mauvais jusqu’au 09/09 . Deux dépannages étaient déjà prévus dans une grande rue proche de chez vous pour le même genre de souci et, une fois passé, le signal s’est bien amélioré, principalement depuis le 13/09.
Avez-vous constaté une amélioration sur les derniers jours ? Si oui (même légère), un dépannage sera peut-être nécessaire afin d’essayer d’améliorer encore le signal. Si par contre vous n’avez constaté aucune différence, nous pouvons passer d’abord par le changement de modem à distance.
Dans les deux cas, vous pouvez m’envoyer, en message privé, un numéro de GSM et une adresse mail.

N’hésitez vraiment pas à me relancer si vous ne voyez pas de réponse de ma part (ici ou en privé).

Thibault
Niveau d'utilisateur 7
Badge +8
Bonjour,

Je constate que vous n’avez plus redémarré votre modem depuis 10 jours. Cela veut-il dire que le signal s’est stabilisé ?

Une bonne journée,
Thibault

Commenter