Résolu

Parametrage modem technicolor


Bonjour

J'ai voulou parametrer mon modem resultat, je ne parviens plus à me connecter. J'ai 2 réseaux qui s'affichent.
J'ai voulu sécurisé ma connexion car ma xbox one, il me disait connexion non sécurisée. Du coup, je n'zi plus ma page du modem.

Merci d'avance pour votre réponse

Sophie
icon

Meilleure réponse par Geoff 9 avril 2019, 13:45

Bonjour,

Vous devriez tenter en premier un redémarrage du modem. Et de vous y connecter à l'aide d'un câble (pas via le wifi).

Si ça ne corrige pas le problème, il faudra le réinitialiser via le bouton reset à l'arrière.

"Astuce ! Une petite ouverture portant l'inscription "Reset" se trouve sur la tranche arrière de votre modem...introduisez-y un cure-dent ou tout autre objet pointu pour réinitialiser votre modem."

La procédure complète est expliquée ici sur la page suivante : https://assistance.voo.be/fr/internet/mettre-a-jour-modem
Afficher l'original

9 commentaires

Niveau d'utilisateur 3
Badge +4
Bonjour,

Vous devriez tenter en premier un redémarrage du modem. Et de vous y connecter à l'aide d'un câble (pas via le wifi).

Si ça ne corrige pas le problème, il faudra le réinitialiser via le bouton reset à l'arrière.

"Astuce ! Une petite ouverture portant l'inscription "Reset" se trouve sur la tranche arrière de votre modem...introduisez-y un cure-dent ou tout autre objet pointu pour réinitialiser votre modem."

La procédure complète est expliquée ici sur la page suivante : https://assistance.voo.be/fr/internet/mettre-a-jour-modem
Essayez avec l'IP http://192.168.100.1, sinon le reset factory comme le suggère @Geoff
Mais en effet essayez avec un câble et non en wifi !
Niveau d'utilisateur 7
Badge +8
Bonjour @LunaSo13,

Je vous invite à suivre les différents conseils donnés mais pouvez-vous également ajouter votre numéro de client dans les paramètres de votre profil ? Je pourrai ainsi faire quelques vérifications de mon côté aussi 🙂
Je vous remercie pour vos réponses. Je vais tester.
Je reviens pour vous dire quoi.
Merci
Bonjour @LunaSo13,

Je vous invite à suivre les différents conseils donnés mais pouvez-vous également ajouter votre numéro de client dans les paramètres de votre profil ? Je pourrai ainsi faire quelques vérifications de mon côté aussi :)

Voilà j'ai ajouté mon numéro
Essayez avec l'IP http://192.168.100.1, sinon le reset factory comme le suggère @Geoff
Mais en effet essayez avec un câble et non en wifi !

Je recois un message d'erreur
Niveau d'utilisateur 3
Badge +4
Je ne connais pas la XBox. Il serait préférable de tester avec un Pc, mais si vous n'en avez pas, ça ne coute rien de tester avec la Xbox.
Niveau d'utilisateur 7
Badge +8
@LunaSo13 : merci ! On analyse aussi de notre côté et on revient vers vous au plus vite 🙂
Je n'ai pas d'ordinateur mais je peux brancher sur la xbox one?Ca me sert d'ordi

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies