Résolu

Panne suite à coupure d'électricité


Niveau d'utilisateur 3
Badge +5
Bonsoir

(L'introduction est longue mais nécessaire, on arrivera au sujet Voo plus loin)

Jeudi en fin de journée, il y a eu une panne Resa dans mon quartier (Aywaille) donc pas d'électricité pendant plusieurs heures. Le courant est revenu vers 20h..mais j'aimerai constaté que dans mon salon plusieurs appareils ne fonctionnaient toujours pas.
J'ai téléphoné à Resa et l'employée est restée très évasive et m'a dit d'attendre le lendemain.

Ce vendredi donc, le matin toujours rien, je trouvais ça déjà très anormal, je rentre du boulot à 17h et toujours rien. Je resonne à Resa qui me dit qu'il y a encore des problèmes dans ma rue.
On me propose d'envoyer un technicien, j'accepte évidemment.
Ledit tech arrive peu après, et après quelques minutes déclare que "pour leur partie" çàd au compteur et dans les phases etc, tout et ok.
Il teste mes deux prises murales principales qui alimentent tous les appareils audio vidéo et là plus de jus du tout, donc c'est à moi qu'incombe primo le dépannage par un électricien, secundo je suis de la revue pour 111€ de frais de déplacement puisque ce n'est pas de leur ressort (ben voyons ! C'est ma faute hein).

Enfin il me conseille de faire intervenir mon assurance incendie/habitation. Ce que je vais faire.

Mais donc: me voilà avec ces deux prises murales hors service et, attenant à ces prises se trouve le gros boîtier VOO avec les câbles pour l'évasion, routeur etc qui lui aussi ne fonctionne donc plus (plus alimenté ?).

Que dois je faire en premier dans ce cas ? Faire venir un tech Voo ou d'abord un électricien ? Sans doute le second puis le premier ?
Quid si monsieur boîtier est fichu à cause de la panne ? Je ne suis nullement responsable !


Merci

PS j'ai testé le routeur sur une autre prise de courant il s'allume, mais donc pas de connexion.
Donc là depuis jeudi nous sommes sans tv puisque évasion ne fonctionne pas sans le modem, ni internet ni téléphone fixe (pour appeler Voo par exemple)
icon

Meilleure réponse par cosmos1999 24 août 2018, 23:52

Bonsoir,

  • Question "stupide" : avez-vous vérifié au boîtier électrique que le disjoncteur alimentant ces prises de courant n'est pas simplement déclenché ?
  • Le boîter amplificateur NIU VOO doit obligatoirement être alimenté électriquement pour que les services Voo fonctionnent, quand il est alimenté, une diode verte est allumée sur le boîtier.
  • Comme dit par @Marcs , alimentez tous vos appareils y compris l'ampli sur une autre prise de courant via une allonge. Si tout fonctionne via une autre prise, le passage d'un technicien Voo est évidemment inutile, reste le souci électrique à résoudre.
  • Si la diode verte sur l'ampli n'est pas allumée via une autre prise, l'ampli est grillé et le passage d'un technicien Voo est nécessaire.
  • Si la diode verte sur l'ampli est allumée mais que seulement certains services ou aucun service fonctionnent, il se peut également que soit l'ampli soit défectueux sans être totalement grillé ou que le modem ou la box soient défectueux selon le cas. Le passage d'un technicien Voo sera également nécessaire.
Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +9
Bonsoir,

  • Question "stupide" : avez-vous vérifié au boîtier électrique que le disjoncteur alimentant ces prises de courant n'est pas simplement déclenché ?
  • Le boîter amplificateur NIU VOO doit obligatoirement être alimenté électriquement pour que les services Voo fonctionnent, quand il est alimenté, une diode verte est allumée sur le boîtier.
  • Comme dit par @Marcs , alimentez tous vos appareils y compris l'ampli sur une autre prise de courant via une allonge. Si tout fonctionne via une autre prise, le passage d'un technicien Voo est évidemment inutile, reste le souci électrique à résoudre.
  • Si la diode verte sur l'ampli n'est pas allumée via une autre prise, l'ampli est grillé et le passage d'un technicien Voo est nécessaire.
  • Si la diode verte sur l'ampli est allumée mais que seulement certains services ou aucun service fonctionnent, il se peut également que soit l'ampli soit défectueux sans être totalement grillé ou que le modem ou la box soient défectueux selon le cas. Le passage d'un technicien Voo sera également nécessaire.
Niveau d'utilisateur 7
Badge +12

Mais donc: me voilà avec ces deux prises murales hors service et, attenant à ces prises se trouve le gros boîtier VOO avec les câbles pour l'évasion, routeur etc qui lui aussi ne fonctionne donc plus (plus alimenté ?).


Bonjour,

Si je vous suis bien, vous parlez de l'ampli (NIU) sur lequel arrive le câble de la rue et d'où partent les câbles vers la box évasion et le modem.

Ce boitier doit bien sûr être électriquement alimenté, si vous n'avez plus de courant sur la prise sur laquelle l'ampli est branché, c'est normal de ne plus avoir télé et internet.
S'il est alimenté, il devrait y avoir une diode verte allumée.

Vous ne pouvez probablement pas déplacer ce boitier, mais vous pouvez le tester en tirant une allonge électrique jusqu'à lui.
Niveau d'utilisateur 7
Badge +9
C'est bien ce boîtier oui (pas le modem bien sûr) mais l'alimentation doit se faire dans le mur alors directement car il n'y a pas de câble d'alimentation qui part de ce boîtier vers une quelconque prise de courant.
Aucune diode n'est allumée d'ailleurs.


J'ai l'impression que vous parler alors de la prise TV murale sur laquelle doit être enfiché un simple splitter passif , dans ce cas il n'y a pas d'alimentation électrique.
OU alors c'est bien un ampli mais le câble électrique aurait été encastré ( peu probable quand même ) ???

Pouvez-vous éventuellement faire une photo et la poster ?
Niveau d'utilisateur 3
Badge +5
Bonjour et merci à vous, c'est réglé et je suis bien idiot car dans tous le fatras de cables d'alim de mes appareils (j'en ai recompté 19 quand même!), il y avait une simple fiche blanche en effet pour le NIU qui était sur une des multiprises qui ne sont plus opérationnelles à cause des prises secteurs ko.

J'ai donc encore une prise libre sur ma 3ème multiprise qui, elle, est alinentée ailleurs dans le salon et voilà c'est ok, j'ai TV-web-télephone. 😇

Le reste ne concerne plus ce forum mais mon assurance et un électricien.

Bon w-end à tous
Niveau d'utilisateur 3
Badge +5
C'est bien ce boîtier oui (pas le modem bien sûr) mais l'alimentation doit se faire dans le mur alors directement car il n'y a pas de câble d'alimentation qui part de ce boîtier vers une quelconque prise de courant.
Aucune diode n'est allumée d'ailleurs.

Serait-ce possible de l'alimenter via une rallonge branchée dans une prise secteur qui fonctionne ??

Commenter