Résolu

Nouveau routeur installé derrière le Technicolor


Niveau d'utilisateur 3
Badge +7
Bonjour tout le mondes
un grand merci a toute la communauter pour toute l aide que vous nous aporter
je poste un screen avent et apret
icon

Meilleure réponse par roylion15 12 avril 2017, 08:47

Hello
La box Évasion perdra ses droits de toute façon si elle n'est pas connectée 7 jours à votre routeur perso , la laisser connectée au modem Voo en mode bridge peut perturber aussi votre connexion....n'oubliez pas aussi que les 2 interfaces wifi du modem doivent être désactivées obligatoirement. Bonne journée
Afficher l'original

10 commentaires

Niveau d'utilisateur 3
Badge +7
bonsoir
j ai pas re fait un poste mais j ai remarquer un truc de puis que le modem est passer en brige j ai une ereur de DHCP sure mes deux box evasion sa dit DHCP inactif et quand je regarde le modem on voit tou jour DHCP inactif et auqune ip a mes boxe
Bonsoir,

Lorsque le modem est en mode bridge, vous devez utiliser votre propre routeur derrière qui est le SEUL appareil connecté au modem, et le wi-fi du modem doit être désactivé. C'est votre routeur qui fournit les adresses via DHCP, plus le modem.
Niveau d'utilisateur 3
Badge +7
bonsoir pthierry
oui s est se que je pensait faire mais quand j ai relephoner on ma dit que sa n avait pas d importense
j ai demender a la personne au telephone si je pouvait laisser les deux evasion sure le router voo
et elle ma dit sa na pas d importense

Je confirme je vient de teste avec une mais la segonde vais devoir aller chercher un cable pour modifier
sa attendra la fin du moi toute fason je ne saurait pas le faire de suite mais vais la laisser connecter au modem voo pour ne pas que elle perte les droit si je ne me trompe pas
Niveau d'utilisateur 3
Badge +7
re bonsoir
la je bug tout est bon saufe la vitesse qui fait du yoyo juste un pc en cabler gigabite
que sa soit de mon router ou le technicolor sa ne change rien du tout
Niveau d'utilisateur 3
Badge +7
re bonsoir
un autre petit exemple
Niveau d'utilisateur 3
Badge +7
re Bonsoir
dsl mais il est assertard mais bon aller comprendre
Niveau d'utilisateur 7
Badge +12
Hello
La box Évasion perdra ses droits de toute façon si elle n'est pas connectée 7 jours à votre routeur perso , la laisser connectée au modem Voo en mode bridge peut perturber aussi votre connexion....n'oubliez pas aussi que les 2 interfaces wifi du modem doivent être désactivées obligatoirement. Bonne journée
Niveau d'utilisateur 3
Badge +7
Bonjour roylion
oui j ai desactiver tout le wifi sure le technicolor j ai reconnecter une des deux boxe sure le noouveaux modem et l autre pas avent la fin du moi
je doit aller chercher un nouveau cable de 10 metre cat 6
mais s est bizard on dirait que le technicolor rame pourtend il na que une lane d entre pour le modem
et il rame
Niveau d'utilisateur 7
@mesiaa : La réponse de roylion15 est bien correcte 🙂
Votre technicolor "rame"-t-il encore ?
Niveau d'utilisateur 7
Badge +12
Hello,
@Messia
Quel routeur avez vous installé derrière votre TC ? parce qu'en mode bridge le TC ne fait plus rien que modem et donc ce n'est pas lui qui fait "ramer" votre connexion mais certainement votre routeur qui n'est peut être pas configuré correctement ... la mauvaise gestion de l' IPV6 native par votre routeur peut créer de gros ralentissements par exemple ou encore si des règles QOS sont mal définies.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies