Ma connexion internet et télévision posent souci depuis hier.


Tout est dans le titre, cela fait des années que je suis chez Voo, je n'ai jamais eu de véritable problème jusque là mais depuis hier c'est un enfer. Plus rien ne fonctionne, la connexion est d'une lenteur exceptionnelle et sans cesse saccadée, les quelques images de vidéo que j'obtiens sont d'une qualité plus que médiocre. Quant à la télé elle est également saccadée en permanence... le problème ne vient donc pas du Wifi... Voici une photo diagnostic (j'ai vu que c'était parfois demandé...).


11 commentaires

Niveau d'utilisateur 7
Badge +12
bonjour
c'est vraiment des résultats extrêmement mauvais, vous avez besoin d'un dépannage je pense
J'ai essayé de débrancher et rebrancher les câbles au cas où...résultat je n'ai même plus rien du tout... la télé me met un message me demandant si le câble est bien branché au voocorder...
Quelqu'un sait il où trouver l'ID réseau sous la nouvelle présentation myVOO ? Avant un encadré ID réseau apparaissait directement mais ce n'est visiblement plus le cas depuis new myvoo... Merci.
Niveau d'utilisateur 7
Badge +12
c'est toujours la pourtant
lol le new my voo date de plusieurs années maintenant....

Niveau d'utilisateur 7
Badge +12
c'est toujours la pourtant
lol le new my voo date de plusieurs années maintenant....



Ha tiens, je ne l'avais pas vu chez moi non plus et je viens de revérifier, il n'y est pas.

Peut-être qu'il n'apparait pas pour certains ID réseau ?
Niveau d'utilisateur 7
Bonjour bonjour 🙂

Si vous n'avez pas la vignette "ID Réseau" dans myVOO, vous pouvez le retrouver en remplissant ce formulaire sur notre site !
Je me renseigne également pour savoir sur quelle base est disponible cette vignette.

@Nicolas3888 : Je vois qu'un dépannage est prévu pour lundi matin, n'hésitez pas à nous tenir informés une fois que le technicien sera passé 🙂
Effectivement un rendez-vous est prévu lundi mais je lis qu'en cas d'erreur "e52 pas de signal" cela peut venir d'une mauvaise configuration d'ID réseau. Je voulais donc déjà tenté cela. Je vais essayer de l'obtenir via votre formulaire. Merci.
Niveau d'utilisateur 7
Badge +10
Hello,

Pour votre région, c'est le 1512. 😉
Bonsoir à tous,

Sans aucune explication ni changement, après 3 jours de blackout, tout refonctionne tout à fait normalement... Certes j'ai réinstallé a plusieurs reprises voo avec l'Id réseau qui m'a été donné mais mes différentes tentatives n'ont jamais donné de meilleurs résultats. Nous avons alors abdiqué vendredi soir, attendant la venue du technicien prévue demain matin mais avant le match de foot cette après midi j'ai effectué une tentative désespérée en ne faisant rien d'autre qu'allumer ma télé et le voocorder et surprise... tout a parfaitement fonctionné... La seule question que je me pose encore est donc de savoir s'il y a de tels problèmes sur Proximus sachant que tout me semble également plus intuitif et fluide au niveau des menus et de l'utilisation (sans compter l impossibilité de caster voomotion contrairement à l'équivalent proximus) pcq alors le peu de différence de prix ne se justifie pas et un retour aux sources serait peut-être judicieux...



Je remercie les quelques personnes qui ont pris le temps de me répondre et de m'aider. Bonne soirée.
Niveau d'utilisateur 7
Badge +12
bonsoir
vos niveaux sont vraiment TRES mauvais
vous avez absolument besoin d'un technicien!
Oui, je crois que le technicien vient ce lundi ... post d'Adrien il y a 2 jours

@Nicolas3888 : Je vois qu'un dépannage est prévu pour lundi matin, n'hésitez pas à nous tenir informés une fois que le technicien sera passé :)

Commenter