Résolu

j'ai "Bloquer la connexion" via le routeur dans menu "Ordinateurs connectés" comment la débloquer ?


Badge +3
Bonjour,
j'ai "Bloquer la connexion" via le routeur dans menu "Ordinateurs connectés" comment la débloquer ?
C'est un smart phone il est indiqué WiFi connecté, mais il n'est pas possible de surfer sur le net.
Dans le menu du routeur "Ordinateurs connectés" le smart phone n’apparaît pas.
Pouvez-vous m'aider à rétablir la connexion ?
Cordialement
icon

Meilleure réponse par walloonvoo 16 mars 2016, 17:53

Salut,

Bien que je n'ai jamais testé moi-même la procédure, le Netgear permet de faire un backup de la configuration pour ensuite la restaurer après le "factory reset".
Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +10
Bonsoir,

Le plus rapide c'est de faire un "reset factory" via le bouton derrière, il faut appuyer 15 secondes avec quelque chose de pointu.
Badge +3
Bonsoir,
Merci, pour la réponse, mais je souhaite pas faire un reset, car je vais perdre ma configuration qui n'est pas rien, NAT, plusieurs ip fix etc...
Bien à vous,
Niveau d'utilisateur 4
Badge +5
Salut,

Bien que je n'ai jamais testé moi-même la procédure, le Netgear permet de faire un backup de la configuration pour ensuite la restaurer après le "factory reset".
Bonjour diorflam,

Votre smartphone est-il toujours bloqué ?

Afin de mettre en application le conseil de @ mikl sans perdre votre configuration actuelle, comme le dit @ walloonvoo, vous avez la possibilité de la sauvegarder via l'interface modem. Par contre, je ne suis pas certaine que cela ne sauvegarde pas également l'adresse IP du smartphone que vous avez bloqué...

Voici la marche à suivre : Dans l'interface du modem > paramètres > sauvegarder
Badge +3
Bonjour,
Merci pour vos réponses.
Je ne sais pas pourquoi, mais la connexion WiFi refonctionne sur le Smart Phone 😃 et je n'ai rien fait :? !
Alors j' ai regardé dans le modem, dans le menu "Ordinateurs connectés" j'ai sur le WiFi une connexion avec les informations suivantes :
-connected
-PC
-Unknown
-8.200.7.107
-Connecté
-Bloquer la connexion
(voir pièce jointe)
Sur le Smart Phone l'adresse IP atribuée par le routeur est : 192.168.0.4 et non 8.200.7.107 !
Quand je fais un "ping" sur les deux adresses, seul 192.168.0.4 répond et rien sur 8.200.7.107
Il est écrit "Unknown" alors que d’habitude c'est Android !
J'ai coupé le WiFi du Smart Phone et il disparaît bien des "Ordinateur connectés WiFi" !
Avez-vous des explications ?
Merci pour votre aide.
Cordialement.

Commenter