Résolu

Images saccadées sur les chaînes du bouquet Panorama et internet plafonne à 80-85 Mbps


Bonjour,

je viens de passer d'un abonnement trio passionnément au trio tatoo avec box évasion, toutes les chaines même HD fonctionnent bien sauf les chaines du bouquet panorama qui sont 8/10 saccadées à un point que c'est impossible à regarder. De plus la connexion internet qui devrait être à 150 voir 200 depuis le 1 er juillet ne va jamais plus haut que 85. Vitesse mesurée avec un cable sur le modem netgear, en wifi c'est 50 max.

Ci joint le test vitesse et les niveaux du modem à un moment ou les chaines ne sont pas trop perturbées.
icon

Meilleure réponse par DomiD 22 juillet 2016, 22:05

Ben voilà, au 2 eme passage du technicien le problème est résolu, plutôt les problèmes.

1 er problème remplacement du modem et des câbles, depuis connexion à 150 Mbps.

2 eme problème, le plus difficile à trouver, en fait l'image était saccadée à chaque fois que l'on se servait de l'internet, par câble et par wifi. Il a suffit de changer l'ampli (la boite blanche) de prise de courant pour résoudre le problème. (problème déjà vu avec le modem mais jamais avec l'ampli).

Un grand merci aux deux techniciens et à voo pour la réactivité.
Afficher l'original

8 commentaires

Niveau d'utilisateur 7
Badge +12
hello
combien de led orange as tu sur ton modem?
tu devrais en avoir UNE (évasion)
si tu en as 2 c'est que ton ordi est en méga et pas giga donc tu ne dépasseras pas 85mbps
par ailleurs tes niveaux sont excellents
essaye de couper et rallumer l'évasion et le modem
Une seule led orange, celle du pc est bien verte. J'ai regardé la carte du pc et elle est bien prévue jusque 1 giga et le cable est un cat6.

J'ai déja couper et rallumer les deux.
Comment est-ce possible une différence pareille dans les tests:
Bonjour DomiD,

Et bien ! Voilà qui est plutôt intéressant !

Vos niveaux sont vraiment très bons, votre ordinateur peut accéder à la pleine vitesse, vous avez un bon câble ethernet MAIS impossible pour vous de dépasser le 85 Mbps en faisant le test sur notre site.

Par contre, via d'autres speedtest, la bonne vitesse est indiquée... Je vous invite à en faire plusieurs à la suite en suivant les bonnes conditions. Il n'est pas impossible que certains résultats soient erronés...

En ce qui concerne les images saccadées sur le bouquet Panorama, vous ne rencontrez ces désagréments que sur ces chaînes ou d'autres sont également touchées ?
Bonjour,

oui uniquement sur presque toutes les chaines du bouquet panorama, AB moteur, Syfy, June, HD1, sciences et vie. C'est très rare quand on peut les regarder.

J'ai refait les tests, ce n'est déjà plus pareil:



Les tests sont fait avec le câble, wifi désactivé et seul le PC est raccordé au modem.

C'est un peu désolant quand on sait que la vitesse prévue ici est 200 Mbps
Niveau d'utilisateur 7
Badge +12
Hello,
En tout cas les niveaux sont parfaitement corrects, le signal modem est très bon ... Pour ce qui est des vitesses, votre nœud n' est pas encore concerné par l'upgrade de vitesses au vu de vos speed tests donc il est bien possible qu'il faille d'abord mettre à jour votre ligne / nœud ou autre appareillage avant de passer aux nouvelles vitesses vu qu'il semble déjà y avoir un souci de stabilité.
En repassant dans votre dossier pour voir ce qui est faisable, je constate qu'un dépannage est prévu chez vous demain. Pouvez-vous nous tenir informés ?

Merci d'avance
Ben voilà, au 2 eme passage du technicien le problème est résolu, plutôt les problèmes.

1 er problème remplacement du modem et des câbles, depuis connexion à 150 Mbps.

2 eme problème, le plus difficile à trouver, en fait l'image était saccadée à chaque fois que l'on se servait de l'internet, par câble et par wifi. Il a suffit de changer l'ampli (la boite blanche) de prise de courant pour résoudre le problème. (problème déjà vu avec le modem mais jamais avec l'ampli).

Un grand merci aux deux techniciens et à voo pour la réactivité.

Commenter