Résolu

De retour chez voo mais modem installé ne dispose pas de Wi-Fi 5G


Niveau d'utilisateur 3
Badge +3
Bonjour, après un petit temps passé chez les bleus et après un déménagement, je suis finalement revenu chez voo. On est venu m'installer le matériel hier (internet+tv+tel) et tout fonctionne impec, installation très propre rien à dire. Là où j'ai un soucis c'est qu'on m'a installé la toute première génération de modem netgear, celle qui n'est compatible qu'avec la norme 2.4Ghz du wifi ce qui fait que sur les 13 canaux je ne dépasse pas les 0.80mbps en down et 0.60mbps en up quand je fais un speedtest sur mon wifi (quelque soit le matériel connecté).

Lors de ma commande par téléphone, j'avais pourtant entendu dire que j'aurais normalement droit au nouveau modem technicolor qui est bien meilleur niveau wifi que la première version du netgear. Si au moins on m'aurait installé le netgear qui utilise le wifi 5.0Ghz j'aurais été content mais là c'est inutilisable et ce sur n'importe quel canal (j'ai testé un à un les 13 canaux).

Est-ce qu'il serait possible de faire quelque chose? Même si la connexion est super stable sur mes pc câblés, j'avoue être très déçu de la connexion sur mes appareils sans fil même si je suis collé au modem.

PS: voici un screen de l'interface wifi de mon modem qui montre que c'est bien la première version:
icon

Meilleure réponse par Crenforce 17 janvier 2017, 13:59

Hello, j'ai reçu et monté mon nouveau modem ce matin. J'ai bien reçu un technicolor 🆒

Résulta voici mon wifi maintenant deux étages au dessus du modem!!:

https://uploads-eu-west-1.insided.com/voo-be/attachment/9e0c1757-4358-41a7-a23c-0eaf5f2fdcbd.png

On peut dire que ça change!!

Encore un grand merci à tout le monde pour m'avoir aidé tout particulièrement Roylion15 Thibault et XENA-7.
Afficher l'original

19 commentaires

Niveau d'utilisateur 3
Badge +3
Petit complément d'information, j'ai reçu un SMS me demandant si mes services VOO fonctionnaient correctement et que si ce n'était pas le cas il fallait répondre NON, j'ai répondu NON même si bon, la connexion câblée est impeccable et la TV aussi.
Niveau d'utilisateur 7
Badge +12
je trouve ça incroyable qu'ils aient livré ce modèle......
le 3700 passe encore mais le 3100:(
je suis persuadé que VOO t'aidera
bon retour ici, c'est vrai qu'à part ton problème tu n'as jamais craché ton venin contre VOO, même sur d'autres forums.....je ne vois donc pas pourquoi ils ne t'aideraient pas....c'est pourquoi c'est moi-même qui t'ai conseillé de venir sur ce forum exprimer ta demande:)
Niveau d'utilisateur 3
Badge +3
Re, je n'ai pas été toujours cool avec les modo de ce forum, j'avais les nerfs mais ça n'excuse en rien certains de mes propos tenu ici ou ailleurs.

Ici c'est tout autre chose, la connexion est stable c'est vraiment le wifi qui me pose un problème majeur. J'ai fait quelques tests et j'ai réussi à tenir 40 mbps en wifi à moins de 2 mètres mais ça s'écroule presque directement si je m'éloigne.

On verra bien 🆒

Merci 🙂.
Badge +7
Bonjour le Technicolor fonctionne bien dans certaine région personnellement j’ai le technicolor et je n’es que des problème avec ,donc faite bien attention a ne pas avoir de souci par après si on vous place un technicolor sa serais dommage, surtout que vous dites que tous fonctionne bien .
Niveau d'utilisateur 3
Badge +3
Bonjour dt4500, je pense que si la ligne est bonne et stable elle doit le rester avec un autre modem non? Vous aviez un autre avant d'avoir le technicolor?

Merci.
Badge +7
Bonjour oui le CG3700 et jamais eu de souci jusqu'aux placement du fameux technicolor qui ma couter 60 euros de frais ,mes il n’es pas dit que sa n’iras pas chez vous, je sais jusque que certain client on des problème avec se modem, IA qu'a lire le forum mes sa dépend des région modem capricieux, pour l'instant j’attends que l’on vienne me replacer le cg 3700 j’en n’ai ras le bol du technicolor perte de débit et coupure je vais faire comme avant coupé le wifi du cg3700 et mettre mon prolongateur wifi 2.4 et 5 ghz qui fonctionne super bien.

Bien a vous
Niveau d'utilisateur 3
Badge +3
Merci pour l'info, ma soeur a le nouveau modem et son wifi est bien meilleur, surtout le 2.4 Ghz en fait (bizarrement). Sa connexion est stable depuis environs 1 an (Jemeppe). Si on me change le modem peu importe le modèle que j'ai, tant que la connexion fonctionne bien 😛.

Bonne soirée.
Niveau d'utilisateur 7
Badge +12
Oui, il n'est absolument pas normal d'avoir eu le cg3100 qui date de plus de 6 ans !
Tu dois obtenir le dernier modem TC qui se comporte mieux en 2,4 GHz et aussi pas si mal en 5ghz avec des appareils compatibles,
Aux Experts Voo, je demande personnellement une intervention pour crenforce pour que son vieux modem soit remplacé gratuitement par le modèle TC Merci d'avance de faire ce qui est nécessaire et bonne journée .
Badge +7
Oui, il n'est absolument pas normal d'avoir eu le cg3100 qui date de plus de 6 ans !
Tu dois obtenir le dernier modem TC qui se comporte mieux en 2,4 GHz et aussi pas si mal en 5ghz avec des appareils compatibles,
Aux Experts Voo, je demande personnellement une intervention pour crenforce pour que son vieux modem soit remplacé gratuitement par le modèle TC Merci d'avance de faire ce qui est nécessaire et bonne journée .


depuis le début je vous soupçonne de travaillé pour VOO pour avoir une tel autorité envers eux ,vous devez avoir surement un poste de haut lieux car je remarque qu,a chaque fois que vous demandez quelque chose VOO s’exécute !!!
Niveau d'utilisateur 7
Badge +12
@Dt4500
Hé bien, non je ne travaille pas (encore...) chez VOO, je suis un client comme vous ... J'ai certes de bonnes relations avec VOO et je suis en rapport constant avec eux et nos amis, les experts. Donc dans la mesure de mes moyens et de mon temps, j'apporte mon aide quotidienne sur le forum et quand je fais une demande pour résoudre un problème, ils font aussi ce qu'ils peuvent pour y accéder, évidemment car ils sont vraiment très gentils chez VOO.
Niveau d'utilisateur 7
Badge +8
Bonjour Crenforce,

Je comprends votre déception suite à l’installation du Netgear 3100. Je vous envoie rapidement un message en privé afin de vérifier certaines informations et trouver une solution. Nous allons bien sûr changer votre modem, mais je ne peux pas vous dire, pour l’instant, si ce sera pour le Technicolor ou pour le Netgear 3700 (qui lui est compatible avec le Wi-Fi 5Ghz).

Une bonne journée
Niveau d'utilisateur 7
Badge +12
pour info à dt4500, j'avais moi-même déjà pris contact avec des experts VOO ((déjà hier matin:)) je leur avais demandé si ils pouvaient échanger le modem de crenforce......et je ne travaille pas chez VOO non plus......et pourtant on m'a répondu "oui"!
je pense que VOO s'occupe réellement de ses clients, c'est aussi simple que celà
Niveau d'utilisateur 7
Badge +12
Tout à fait xena et ce forum y contribue pleinement ! Crenforce a eu des déboires avec voo à son ancienne adresse qui n'ont pu trouver une solution autre que passer chez PXS et donc il doit être satisfait des services voo et donc avoir du matériel adéquat et récent !
Bonne soirée
Niveau d'utilisateur 3
Badge +3
Bonjour et merci pour vos interventions, j'ai reçu un MP de la part de Thibault auquel j'ai répondu.

En tout cas, internet et la tv RAS, ça turbine 🆒 .
Niveau d'utilisateur 7
Badge +12
Avec Thibault, tu es dans de bonnes mains, il m'a également recontacté pour la prise en charge de ton problème de modem, cela devrait se régler dans les jours qui suivent de toute manière.
Niveau d'utilisateur 3
Badge +3
Hello, j'ai reçu et monté mon nouveau modem ce matin. J'ai bien reçu un technicolor 🆒

Résulta voici mon wifi maintenant deux étages au dessus du modem!!:

https://uploads-eu-west-1.insided.com/voo-be/attachment/9e0c1757-4358-41a7-a23c-0eaf5f2fdcbd.png

On peut dire que ça change!!

Encore un grand merci à tout le monde pour m'avoir aidé tout particulièrement Roylion15 Thibault et XENA-7.
Salut j'ai Le même soucie que crenforce je suis venue de cher Belgacom il y 4 mois +- et j'ai reçue un modem qui n'a lui non plus du 5ghz j'ai déjà téléphoner au service client qui ma demander un payment de 50€ pour le changement du modem hors je trouve pas sa très correcte de plus disposant de nombreux appareille en 2,4 (téléphone , manette console de jeux) et tous ce que on me conseille c'est de remettre les ancien paramètres ou changer le canal hors lorsque j'avais Le modeme Belgacom en 5g je n'avais aucun soucie
Bonne journée 🙂
Niveau d'utilisateur 7
Badge +8
Bonsoir Coubertin,

Je pense que Louana a déjà votre situation bien en main et va s’occuper de vous rapidement :)

Une bonne soirée
Oui je suis en attente d'un appelle de sa part merci 🙂

Commenter