Coupures Internet régulières avec le modem en mode Bridge


Badge +2
Bonjour à tous,

J'utilise le modem VOO en mode bridge. Ma connexion est très bonne : 150 Mbs en Descendant et 10 Mbs en Ascendant.

J'obtiens ces valeurs en étant connecté au WIFI.
1er problème : Lorsque je me connecte avec un cable ETHERNET directement dans mon routeur, le débit descendant reste identique mais le débit ascendant tombe à 1 MBS ou même moins. Pour quelles raisons ? Je n'en ai aucune idée.

2ème problème (le plus important) : J'ai des coupures Internet sans aucune raison d'une trentaine de secondes qui sont gênantes car étant un joueur de jeux en ligne, quelques secondes c'est beaucoup trop. La connexion revient ensuite à la normale comme si de rien n'était.

Auriez-vous une idée pour m'aider à résoudre ces problèmes ?

Merci, bonne soirée.

52 commentaires

Niveau d'utilisateur 7
Badge +9
Bonjour,

Si votre modem Voo est en mode bridge, vous ne devez avoir qu'un seul appareil qui y soit connecté : votre routeur personnel.
De plus , le Wifi du modem-routeur VOO doit obligatoirement être désactivé .
Cela est requis car Voo n'attribue qu'une seule adresse IP par client.

Tous les autres appareils doivent être branchés sur votre routeur personnel
Egalement en Wifi, cela doit être le Wifi de votre routeur personnel.

Etes-vous bien dans ces conditions ?
Badge +2
Tout à fait.
Niveau d'utilisateur 7
Badge +9
Pour les problèmes de jeux en ligne, je cède la place aux "personnes averties" ( je ne suis pas du tout adepte )
Mais vous pouvez toujours vérifier en vous référant à cet article si vous n'avez pas éventuellement une IP privée , c'est à dire une Ipv4 ou IP WAN qui commence par 10.xxx

Si vous êtes en ip privée, vous pouvez déja faire la demande de passage en ip publique dans l'article mentionné qui est dédié à cela, en mentionnant que c'est pour les jeux en ligne.
Badge +2
Merci pour vos réponses, désolé je n'ai pas été précis lors de ma demande. Le problème ne concerne pas uniquement les jeux vidéos mais Internet de manière générale, pendant cette période, nous n'avons plus accès à Internet et pas uniquement pour les jeux vidéos.
Je n'ai pas une adresse IP privée.
Niveau d'utilisateur 7
Badge +9
Pourriez-vous publier vos niveaux d'installation du modem, afin de voir s'il n'y aurait pas un souci évident sur votre ligne ?
Badge +2
Merci pour votre temps.

Niveau d'utilisateur 4
Badge +6
Bonsoir,

quel routeur avez vous mis ? Lors des déconnexions, avez vous les leds du modem VOO qui s’éteignent ou clignotent?

Vos niveaux sont excellents selon moi.
Badge +2
Le routeur que j'ai mis est le R7800 Netgear.
Je ne saurais pas vous dire si elles sont allumées, j'avoue ne jamais avoir observé.
Niveau d'utilisateur 7
Badge +9
Les niveaux sont excellents, à priori rien de particulier à signaler sur la ligne ….

Vous avez un "vieux" modem Netgear 3100 , mais étant donné que vous obtenez un débit descendant de 150 Mbps, il ne semble pas avoir pris un "coup de vieux" .

Comme vous avez 2 appareils réseau - le modem Voo et votre routeur personnel - ca multiplie d'autant les possibilités de problème.

Vous pourriez toujours dans un premier temps essayer les points suivants dans l'ordre :

  1. faire un " reset usine " du modem VOO et de votre routeur personnel et voir si les choses s'améliorent ou non
  2. s'il n' y a pas d'amélioration et dans la mesure ou ca ne vous cause pas trop de soucis, repasser le modem Voo en mode routeur et l'utiliser seul ainsi pour essai, afin de voir si le problème ne proviendrais pas de votre routeur personnel
D'autres membres apporterons très certainement également leurs idées sur la chose …..
Badge +2
Est-ce que vous pensez que je devrais changer le modem VOO ?
C'est une bonne idée, si je vois que j'ai le problème à nouveau, j'essayerais peut-être mais le problème est que la portée du WIFI du modem initial est trop faible pour avoir accès dans toutes les pièces.
Niveau d'utilisateur 4
Badge +6
Peut être voir si il n’y a pas une MaJ du firmware ( je vois que sur le site de Netgear la dernière version est 1.0.2.52)
Niveau d'utilisateur 7
Badge +9
Est-ce que vous pensez que je devrais changer le modem VOO ?

A priori non, d'autant plus que vous utilisez un routeur personnel qui fournit un Wifi plus performant que celui du modem Voo.
Dans certains cas , ce modem peut être échangé sans frais par Voo s'il s'avère qu'il n'est plus en mesure de fournir les prestations correspondant à l'abonnement souscrit, mais ce n'est pas systématique et est à l'appréciation de Voo.
Badge +2
Peut être voir si il n’y a pas une MaJ du firmware ( je vois que sur le site de Netgear la dernière version est 1.0.2.52)
Quand je me connecte à mon routeur, je n'ai pas la possibilité de faire la mise à jour vers cette version et j'y regarde régulièrement.


Est-ce que vous pensez que je devrais changer le modem VOO ?
A priori non, d'autant plus que vous utilisez un routeur personnel qui fournit un Wifi plus performant que celui du modem Voo.
Dans certains cas , ce modem peut être échangé sans frais par Voo s'il s'avère qu'il n'est plus en mesure de fournir les prestations correspondant à l'abonnement souscrit, mais ce n'est pas systématique et est à l'appréciation de Voo.

D'accord. Et est-ce que vous auriez une idée de pourquoi mon débit ascendant quand je suis sous Ethernet est si faible ?

Je vous remercie encore pour toutes vos réponses.
Bonne soirée.
Niveau d'utilisateur 7
Badge +12
Hello,
Pouvez vous brancher votre routeur personnel sur un autre port Ethernet du modem VOO et voir si c'est pareil comme problème ?
La led du port connecté est verte ou orange en face AV du modem ?
Autre test : si vous branchez un PC seul sur le modem VOO en bridge à la place de votre routeur personnel, avez vous le même problème de perte sur l' upload ?
Niveau d'utilisateur 7
Badge +9
Pouvez vous brancher votre routeur personnel sur un autre port Ethernet du modem VOO et voir si c'est pareil comme problème ?

Hello,

Comme les vitesses Down et Up sont correctes via le Wifi du routeur personnel, cela exclut à priori un problème du modem Voo , de la connexion entre le modem et le routeur personnel et de "la partie Wan" du routeur personnel, du moins en ce qui concerne le souci de l'upload.

Autres essais possibles avant l'essai "PC seul en direct sur modem" proposé par @roylion15 qui est à faire absolument si les autres ne donnent rien ( cela permettra d'éliminer/incriminer le routeur personnel )
  • Essayer un autre port Ethernet du routeur personnel.
  • Essayer un autre câble Ethernet car les flux RX et TX ne passent pas par les mêmes fils
  • Si possible essayer avec un autre PC au cas où le souci proviendrais de la carte réseau Ethernet
Niveau d'utilisateur 7
Bonjour JG2095,

N'hésitez pas à indiquer votre numéro de client dans votre profil, seuls les Officiels VOO pourront le voir, et je pourrai ainsi voir si j'observe des décrochages du modem. Si c'est le cas, on saura directement d'où vient le souci :)

Si je ne remarque rien de particulier, je ne pourrai que vous conseiller les tests conseillés par les Experts 😉
Badge +2
Bonsoir, je teste dès que possible toutes vos solutions. Je vous remercie.
Badge +2
Bonjour (désolé de ma réponse tardive, vacances... 😉),


  • Si possible essayer avec un autre PC au cas où le souci proviendrais de la carte réseau Ethernet


En effet, je viens de tester avec un autre ordinateur et la connexion ascendante est de 10 Mbps, ce qui est la vitesse théorique que je devrais avoir sur mon PC. Je sais donc que ça vient de ma carte Ethernet ou probablement de ma configuration.

Concernant mes coupures de connexion : en revenant de vacances, une partie de ma famille n'était pas encore rentrée et je n'ai remarqué aucune coupure.
Le jour même de leur retour, un problème de connexion avait lieu. Est-ce que vous pensez que ça pourrait être lié au nombre élevé d'appareils connectés en même temps ?
Lors de la prochaine coupure, j'irais observé les LEDS.

Bonne après-midi à vous et merci pour votre aide.
Niveau d'utilisateur 7
Bonjour @JG2095,

En général, ce n'est pas le nombre d'appareils qui va poser souci, mais plutôt le trafic. A moins qu'il y en ait vraiment beaucoup. Imaginons qu’un ou deux appareils utilisent intensivement la connexion, les autres vont rencontrer des lenteurs.

Cela peut arriver pour différentes raisons : Un appareil qui monopolise la connexion pour un téléchargement ou pour un envoi de fichier, un ordinateur utilisant un programme P2P (torrent par exemple) et qui envoie des données vers des dizaines d'autres appareils, ce qui peut faire souffrir le modem, cela peut même être dû à un appareil connecté qui serait défectueux, même si ce cas de figure est plus rare.

Je peux vérifier certaines choses et peut-être trouver la cause de vos soucis en accédant à votre modem, donc je vous invite à ajouter votre numéro de client à votre profil !
Badge +2
Bonjour,

Je ne pense pas qu'il y ait un appareil qui utilise un programme P2P. Par contre, nous avons beaucoup d'appareils connectés, de mon avis.
Au moins 7 téléphones, 2 tablettes, 3 ordinateurs, une télévision, 2 imprimantes.
Niveau d'utilisateur 7
@JG2095 en effet, ça fait pas mal d'appareils, mais je ne peux pas être sûr que ça soit la cause. J'aurais vraiment besoin de votre numéro de client pour accéder au modem 🙂
Badge +2
Voilà, je l'ai modifié dans mon profil. Merci de votre aide.
Badge +2
Bonjour, est-ce que cela vous a permis de trouver d'où vient le problème ?

De nouveau, je viens d'avoir une coupure. Sans raison.
Badge +2
Désolé, je up encore mon sujet.
Niveau d'utilisateur 7
Bonjour @JG2095,

Vous faites bien de revenir sur ce sujet. Je suis désolé, je suis passé à côté de vos messages précédents.

J'ai pu jeter un oeil à votre modem, et je remarque des soucis assez réguliers malgré un signal correct. Il y a de très fortes chances que le modem soit en cause.

Je vous propose donc un échange de celui-ci. Deux possibilités ici :
  • Un échange via un dépannage. Il faudrait alors que je vous téléphone pour planifier ensemble le rendez-vous
  • Un échange via Point UPS. Il faudrait alors que vous me confirmiez par message privé un numéro de GSM et votre adresse -email (vous recevez un SMS au moment où le modem arrive au point UPS).
Quelle solution préférez-vous ?

Commenter