Résolu

connexion internet tres lente - panne intermittente à 7060 Soignies


Badge
Rue Léon Maubert à SOIGNIES, la connexion est très lente (test à 100ko/s en upload par exemple)

merci d’avance pour votre réponse.
icon

Meilleure réponse par Bernaert 19 septembre 2019, 10:23

C’est réglé après appel au support.
Afficher l'original

38 commentaires

Badge
a soignies, rue Léon Maubert, la connexion internet est très lente ( test en upload 100ko/s)

merci d’avance de votre retour.
Badge
C’est réglé après appel au support.
Niveau d'utilisateur 7
Badge +9
Bonjour @Bernaert,

Je vois que vous avez téléphoné ce matin à ce sujet. L'agent a fait une manipulation à distance mais vous n'étiez pas chez vous pour vérifier si cela allait mieux. N'hésitez pas à revenir ici quand vous aurez pu faire la vérification 🙂
Niveau d'utilisateur 7
Badge +10
Bonjour @Bernaert,

Merci pour votre retour. Je vois que c'est le redémarrage du modem qui a tout réglé, apparemment.

Nous restons à votre disposition au besoin. :)

Bonne journée !
Badge
Même problème qu’hier: la vitesse d’upload est insuffisante (voir le test en annexe).

La la lumière clignote sur le modem pour le up.

Merci d’avance de voir ce qui ne fonctionne, c’est manifestement de votre côté, cela marchait hier soir. Aucune modification pendant la nuit évidement.

Badge
@Lionel S merci d’avance de regarder.
Niveau d'utilisateur 7
Badge +9
Bonjour,

Pourriez-vous poster vos niveaux modem en suivant cette procédure
Cela donnera déja une bonne idée de l'état de votre ligne
Badge
Bonjour,

voici.

Badge



voici les event du modem si ca peut aider
Bonjour, même genre de problème (à Soignies également) Download correct par contre l'upload ....
PING ms
9
DOWNLOAD Mbps
259.27
UPLOAD Mbps
0.25

[img]https://www.speedtest.net/result/8605521292.png[/img] du coup impossible de bosser (connection au VPN de ma société impossible)
Badge
Sans rien faire, les taux d'upload sont maintenant ok. Il est étrange que le problème se passe toujours aux mêmes heures.

Pourriez-vous investiguer svp @Lionel S ?

Merci d'avance.

Joel Bernaert
Niveau d'utilisateur 7
Bonjour @aubweb,

Suite à une analyse, il semble y avoir eu une saturation au niveau de l'upstream sur votre zone, qui impacte donc la vitesse d'upload. Avez-vous récupéré des vitesses normales ?

@Bernaert Avez-vous également récupéré une vitesse d'envoi correcte ?
Bonjour Antoine,

Oui après avoir redémarré plusieurs fois mon modem, maintenant tout semble être rentré dans l'ordre.
Niveau d'utilisateur 7
@Bernaert J'ai fusionné vos deux sujets, qui semble avoir été créé pour la même raison. Comme je l'explique dans mon message un peu plus haut, il y a eu une saturation sur le réseau, qui a été résolue ce matin 🙂
Badge
@Antoine L oui quand je suis parti vers 8h45 les taux étaient corrects .

merci
Badge
Bonjour,

encore le problème identique à celui décrit à SOIGNIES il y a deux semaines.

c’est récurrent et très gênant !

merci d’avance de le résoudre de manière structurel.@Antoine L
Pareil, problèmes depuis hier ...
plusieurs redemarages du modem, toujours pas résolu !
Pareil, problèmes depuis hier ...
plusieurs redemarages du modem, toujours pas résolu !


j’étais identifié via Facebook
voilà le bon profil



Ci-joint les niveau d’installation
Exactement le même problème qu’il y a 15 jours l’upload est mort ...
et le download bcp moins performant.

bref pas d’uoload, pas d’internet, pas de travail à la maison...
il est 8h20 je vais devoir prendre la voiture direction Bruxelles, arrivée prévue 9h45 bref mon week-end va commencer a 19h30 au lieu de 16h30

merci !
Niveau d'utilisateur 7
Badge +10
Bonjour @aubweb,

Désolé pour ces désagréments !

Je vois que le dépanneur vient de quitter de chez vous, tout semble en ordre.

Est-ce bien le cas ?
Bonjour Lionel,

Pour l'instant oui tout fonctionne, il a changé le modem (Netgear -> Technicolor).
J'attends de voir sur le long terme.

Bonne journée,
Aubry
Bonjour,

Depuis hier soir, j'ai à nouveau des problèmes de connection.
Et qu'on ne vienne pas me dire que c'est du au modem !

Résultats Speedtest

Upload quasi nul, ça commence à bien faire !
Badge
Même problème que d’habitude sur SOIGNIES . C’est une société ici, je ne peux pas me permettre d’avoir cette pauvre qualité de service.

je vais devoir aller chez Proximus si vous ne résolvez pas le problème définitivement.

@Lionel S @Antoine L
Badge
@aubweb bonjour non ce n’est pas le modem, nous sommes plusieurs à avoir le problème. C’est un problème de serveur de l’upload.
Oui pareil, je suis développeur web je travaille de la maison, j’ai explosé mon forfait 4G à force de partager la connection de mon smartphone à mon ordi.

Si ce n’est pas résolu rapidement, j’irai voir ailleurs également.

Commenter