Connexion internet instable depuis 3 mois


Niveau d'utilisateur 3
Badge +6
Bonjour,

Voilà il y a un mois un technicien et passé à la maison, après son départ tous étaient redevenus normaux, sauf qu'ici depuis une semaine j'ai la totalité de mes services qui merde !

Si je télécharge un fichier de 10 Mb, le box évasion saute, les chaines qui frezze, et les autres connecté sur le modem se voient retrouvé sans internet, des fois obligé même de reboot le modem.

Ici j'ai 4 PC, 2 de connecter sa commence déjà à merde, mais alors avec les 4, c'est la troisième guerre mondiale, plus rien ne va.

Sur 14 ans client VOO sans problème, depuis 3 mois tous merde ! et je n'ai vraiment pas envie d'aller chez la concurrence, eux c'est encore plus la merde.

Oui c'est une histoire de merde, je pense que j'ai écris merde ( 7 fois )

Bien à vous


27 commentaires

Niveau d'utilisateur 7
Badge +10
Si plus du branche de pc moins ça va, on dirait que ton modem merde!
Niveau d'utilisateur 3
Badge +6
C'est exactement ça
Niveau d'utilisateur 3
Badge +6
Ici j'ai upload une vidéo de 70Mb sur youtube, il ma fallu plus de 2h, a chaque fois arrivez a 10% la connections saute, la box evasion qui a sauté aussi, bref des qu'on telecharge ou upload tous merde 😛
Niveau d'utilisateur 7
Badge +12
Bonjour fredericb,

Un collaborateur du service technique va analyser votre signal et revenir vers vous au plus vite. Je comprends votre mécontentement, mais tachons de régler cela pour que ces 3 mois ne s'éternisent pas 🙂 Tout allait bien avant, pas de raison pour que cela ne continue pas !

Tenez-nous au courant de l'évolution en tout cas 🙂
Niveau d'utilisateur 3
Badge +6
Merci à vous Tiou, je vous tien au courant 😉
Niveau d'utilisateur 3
Badge +6
Bonjour,

Il est 11h15, la société qui travaille pour VOO viens de venir nous changer le cable TV

Comme je l'avais façon fait savoir, le cable n'avais pas bougé d'un cm et je voit pas en quoi un cable pourrait devenir merdique du jour au lendemain alors qu'avant tout fonctionnait
Cable changer, alors qu'ont attends depuis le 2 novembre, et rien ne vas, les signaux Download/upload ont même un peu baisser depuis le nouveau câble (l'ancien était donc encore meilleur que le nouveau cable)

impossible de faire un speedtest... a peine ont fait un speedtest, j'ai la TV analogique et la Voo Vision qui s'accade et pleins de parasites s'affiche à l'écran TV
Upload de même pas 1mb/s alors qu'avant votre modification a la boite devant notre building ont étais à 11mb/s et 200 en download
le download actuel dépasse rarement les 50
Et pour ouvrir une page internet, il faut compter plusieurs secondes pour que le modem se décide à envoyer le signal.... allo la terre, un client demande à se rendre sur X site internet

Le modem était diagnostiquer defaillant et d'après technicien par téléphone, il devais également être changé aujourd'hui
Forcément la société qui viens installer le cable nous fait savoir qu'il sont pas la pour sa

Je sais plus quoi faire ! sauf que j'arrête de payer les 80 euros que je paye depuis le 2 novembre sans avoir un service acceptable

A oui, telephone, surtout pas qu'ont me téléphone si un de mes fils telecharger un fichier, parceque même la voix par téléphone saccade, imposible d'entendre se qu'ont me dit à l'autre bout du telephone
Niveau d'utilisateur 3
Badge +6
En tout est pour tout là que le technicien par, il est resté 10 min MAX, il devait regarder au problème depuis le changement de câble qui n'a rien corrigé, ici il s'est connecté avec son PC en Rj45, il a fait un ou deux speed , l'upload monte même pas à 2 Mb/S de fois même pas 1, et il se casse au-revoir bonne fin de journée.

Et quoi je fais quoi moi maintenant ? je reste avec une connexion de merde à 80€ par mois, je ne vais pas passez les fêtes sans internet tous seuls ça c'est sûr, et si il faut je vais mettre des signes sur toutes les boîtes de VOO dans chaque rue de Marcinelle histoire que c'est signe soit mal pris, et que vos boîtes prenne feu !

Ici sa dure depuis 2 mois maintenant, et maintenant c'est vendredi, je vais encore devoir attendre la semaine prochaine!!

14 ans client sans le moindre problème, sauf qu'ici depuis 2 mois j'en peux plus !

Bien à vous

Niveau d'utilisateur 3
Badge +6
Depuis le 2 novembre ont patiente et vous vous foutez de la gueule du client

Soit disant c'étais le cable et le câble une fois remplacer, n'a évidemment rien résolu puisque le cable n'a pas bougé d'un cm depuis 14 ans que j'habite le building
Hier ont diagnostique un problème de modem, ont me fait savoir par téléphone qu'un technicien viens aujourd'hui pour remplacement du modem
Il viens, fait un speedtest, speedtest download à peut près correcte, mais dès qu'ont passe en Upload, tout saccade, Upload de même pas 1mb/s alors qu'ont devrais être à 10mb/s
Au moindre petit fichier envoyé (Upload) le téléphone saute, et la Box Evasion devient saccadée, impossible de regarder la moindre chaine TV
Ont se fiche de notre gueule
Si vous ne venez pas aujourd'hui résoudre le soucis avec un responsable, je coupe les cable des 80 appatrtements du building et je passe chez proximus
Venez pas dire vous êtes pas prevenu ! je veut bien être gentil, mais depuis 2 novembre, les factures tombe et rien ne fonctionne

Je met au défit d'avoir un responsable Voo qui vient à mon domicile et qui arrive à faire grimper un speed test Upload à plus de 1mb/s en cable ethernet et même pas wifi, et qu'il puisse continuer à avoir une conversation avec la ligne telephonique
Sa coupe, sa coupe.... et pour avoir un internet à 10% autant couper l'intégralité des 80 appartements et vous allez avoir un bordel monstre à la helpdesk
Et si sa corrige toujourd pas, je coupe les 4 autres buildings

marre de devoir en arriver à des extremites pareils pour avoir un signal innternet correcte
pendant 14 ans tout à bien été à mon domicile, depuis le 2 nomvembre ou vous technicien sont venu remplacer de l'électronique dans la boite au devant le building, plus rien ne va ! !
Niveau d'utilisateur 7
Badge +12
Bonjour fredericb,

Je suis désolée d'apprendre que l'intervention n'ait pas été fructueuse. Ceci dit, je vous remercie pour votre retour très poussé et complet.

On va activer nos leviers pour résoudre cela.
Niveau d'utilisateur 3
Badge +6
Maintenant je coupe tout le monde de mon building

C'est du grand foutage de gueule

J'ai encore une fois de plus un sous traitant qui est venu et lui même mas dit que rien n'allait changer le changement de modem

Lui même avoue que le problème viens de la boite située devant mon building et trop d'abonné actuellement branché sur le building (problème de saturation de noeud et perde signal du a grand nombre d'abonné

Vous vous fichez de la gueule du client en venant me changer le modem en sachant pertinemment que sa va rien corriger

Et effectivement, la Voo zvasion saccade toujours autant et bien normal puisque le modem a rien avoir avec elle, le modem est juste la pour la VOD et les MAJ
Le sous traitant lui même a vu le problème et avoue que le changement de modem c'est du foutage de gueule
J'aurais du l'enregistrer, mais me dit : les patron me disent changer modem, je change modem

Vous venez ma aujourd'hui faire en sorte que ma box evasion fonctionne normalement, que mon upload sature pas à 1Mbps et qu'il fasse 10 secondes pour que le modem reagisse sur chaque page internet que je decide de visiter

Je me retrouve avec une connexion digne de la norme V90 de 1993 par analogique

J'ai pas de nouvelle aujourd'hui d'un vrai responsable, je coupe la boite devant, et même pas besoin, juste mettre un mot sur la boite au marqueur et d'autres ferons à ma place
Niveau d'utilisateur 7
Badge +12
Bonjour fredericb,

Je vois que vous avez eu un collaborateur en ligne et un dépannage planifié aujourd'hui. Qu'en est-il ? N'hésitez pas à nous faire un retour d'expérience dans ce sujet.
Niveau d'utilisateur 3
Badge +6
Depuis début de semaine nous avons enfin une vrai équipe de techniciens compétents et différence étant aussi pas d'une société sous traitant mais bien de Voo - Brutele

Malgré les difficultés pour retrouver l'origine du problème qui s'avère plus complexe que prévu, l'équipe est restée 2 matinées complète et ont fait une vérification complète.
Le plus drôle c'est que le soucis est en fait sur l'intégralité du building et de l'ensemble des clients du building, mais apparemment, personne avait remarqué le soucis Upload/parasite

Actuellement nous somme dépanné, mais les techniciens ne sont pas totalement satisfait, bref vrai équipe de professionel et sa change de devoir toujours expliqué et qu'un type du helpdesk demande continuellement si ont est en wifi ou en RJ45 en rejetant la faute sur le PC/ l'antivirus ou le wifi

Conclusion : Nous sommes au final bien content du déplacement qui a été éffectué et remercie l'équipe ;-)



Niveau d'utilisateur 7
Badge +12
p....n.....ké des niveaux:P
dur de faire mieux:)
Niveau d'utilisateur 7
Badge +12
Ah, j'en suis ra-vie ! 🙂
Niveau d'utilisateur 3
Badge +6
Bonjour à vous,

Voila après 1 mois sans problème, le problème et revenu, j'ai exactement le même problème.

Voila le pourquoi je re UP ce topic, pour ne pas en créer un autre et de devoir réexpliqué le problème.

Merci à vous
Niveau d'utilisateur 7
Badge +12
Bonjour fredericb,

J'ai transmis votre dossier à qui de droit... On va ré-ouvrir une analyse 🙂
Niveau d'utilisateur 3
Badge +6
Merci Tiou, toujours aussi rapide 🙂
Niveau d'utilisateur 7
Badge +12
On me fait savoir qu'un collaborateur reprendra contact avec vous pour un dépannage dans les 48h.

Avec plaisir ! 🙂
Niveau d'utilisateur 3
Badge +6
Je vais quand même affiché mes résulta speedtest, ( fait en rj45)



Je n'arrive plus a dépasser les 30Mb/s voir des fois plus de 8Mb/s, quand j'utilise l'upload, la TV devient un-regardable, et des fois le modem saute.

Les signaux me parais bon, normal, ils mont brancher en directe depuis la dernière fois qui mon dis.



Merci à vous.
Niveau d'utilisateur 7
Badge +12
Avez-vous déjà été contacté pour le dépannage ?
Niveau d'utilisateur 3
Badge +6
Bonjour Tioi,

Non toujours aucunes nouvelles.
Niveau d'utilisateur 3
Badge +6
Toujours aucune nouvelles... obliger de cliquez 10x sur un lien pour qu'une page s'ouvre, ou alors sur youtube relancer la musique 30x

Sérieux, c'est la GROSSE MERDE et sa commence à bien faire ! pour les factures la vous donner de vos nouvelles
Niveau d'utilisateur 7
Badge +12
Bonjour fredericb,

On relance une analyse et je me charge de vérifier où en est ce fameux dépannage...
Niveau d'utilisateur 3
Badge +6
Je revient encore vers vous, le problème et encore pire maintenant, pour le téléchargements tous est nickel, le BP toujours ok, mais si vous faite du surf, vous devez re load la page X fois, pour que cela fonctionne, ou alors vous avez que la moitié de la page qui charge et puis fini.

Même en local sur le modem pour changer de page, il faut plus de 15sec, j'ai tous réinstaller, modem, même mon PC et avec un Windows 10 par default, même lui j'ai réinstaller pour en être sur, j'ai aussi 4 autres PC à la maison même problème avec eux.

Même les images du modem dans l'interface ne charge pas, si je vais sur YouTube, je dois reload les vidéos ou musique X fois aussi pour que cela fonctionne, et encore si vous lancé une musique de 1H cela ce coupe en plein milieu.

J'ai aussi remarqué sur les traceroute que les routeurs avais changer (voir photo), le problème est depuis qu'on passe par ses routeurs la, je n'avais pas cela avant ses routeurs, je check tous les jours mes traceroute, vue que je gère des serveurs chez OVH.

Pensez vous réglé ce problème qui dure depuis des mois maintenant...

D'avance merci.
Niveau d'utilisateur 7
Badge +12
Bonjour fredericb,

Merci pour les informations complémentaires 🙂 on est désolé que votre cas ne soit pas encore résolu. C'est assez complexe, et une analyse par une équipe d'expert est nécessaire pour solutionner cela.

Quoi qu'il arrive, vous serez recontacté prochainement par un collaborateur.

Encore une fois merci pour votre patience 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies