Commande VOO via internet restée sans suite


Badge
  • Promeneur
  • 11 commentaires
Bonjour

Le 30/09, j'ai encodé une commande portant la référence 107114340752 sur votre site web.
Cette commande est restée sans suite.

Le 13/10, j'ai effectué un rappel via le formulaire de contact sur votre site web.
Le 14/10 à 9h36 et 9h37, j'ai reçu deux appels auxquels je n'ai pu répondre.
Trois minutes plus tard, je reçois l'e-mail suivant :
"Nous avons essayé de vous joindre à plusieurs reprises mais en vain. Nous vous invitons à prendre contact avec nos services au 078/50.50.50 afin de donner suite à votre demande."

En conclusion :
1) Je reste sans réponse durant 2 semaines
2) Suite à mon rappel, vous me téléphonez deux fois à une minute d'intervalle et avez le culot de me dire ensuite que vous avez essayé de me joindre "à plusieurs reprises"
3) Je devrais, à vous lire, téléphoner au help-desk, attendre ... un certain temps, et ensuite répéter tout ce que j'ai déjà indiqué par écrit sur vos formulaires.

Pensez-vous vraiment que ce soit professionnel ? Selon mes critères, non.
Que me proposez-vous maintenant ?

12 commentaires

Niveau d'utilisateur 7
Bonjour Joel,

Je comprends bien votre réaction mais ne vous en faites pas, nous allons solutionner la situation.
Je viens de transférer votre demande au service concerné qui va se charger de la traiter rapidement revenir vers vous pour effectuer le nécessaire.

Toutes nos excuses pour le désagrément !
Bonne soirée 🙂
Bonjour Joel,

Pourriez-vous me donner une plage horaire durant laquelle vous serez disponible par téléphone lundi?
Ainsi, je pourrai faire en sorte que votre demande soit traitée au plus vite.

D'avance merci :-)
Sarah
Badge
Bonjour

Merci pour vos réponses. Vous pouvez me joindre les jours ouvrables de 9h30 à 17h
Badge
Cher VOO,

Une semaine après vos message prometteurs, je n'ai toujours pas été contacté pour fixer un rendez-vous.
Trois semaines se sont maintenant écoulées depuis ma demande de raccordement ...

Il se confirme malheureusement que VOO reste pareille à elle-même malgré de louables efforts en matière de communication.
Niveau d'utilisateur 7
Bonjour Joel,

La situation n'est pas sans suite puisque nos collaborateurs ont essayé de vous joindre par téléphone plusieurs fois, sans succès.
Pourrions-nous vérifier la validité de votre numéro de téléphone ? Pour cela, j'ai besoin de vous contacter par message privé, il faudrait dès lors que vous modifiez les paramètres de votre profil.

Le plus des Experts VOO


Le dernier point de ce sujet du Forum vous explique comment gérer les messages privés.
Badge
Ah et bien voilà ... maintenant c'est de ma faute.

Mon numéro de GSM se trouve dans le formulaire que j'ai rempli sur votre site web. Il se trouve également dans mon profil sur MyVOO que vous auriez pu consulter puisque j'ai enregistré mon numéro de client sur ce forum. Vous auriez également pu trouver mon adresse e-mail par laquelle vous auriez pu essayer de me joindre si vous en aviez vraiment eu l'intention.

Dites-vous bien que si mon GSM a sonné lorsque vous avez essayé de me téléphoner le 14/10, c'est que vous disposez du bon numéro. Relisez donc mon premier message.

Quant à moi, je confirme que vous ne m'avez pas téléphoné et que mon GSM n'a enregistré aucun appel en absence.

Il est tout de même surnaturel que je doive me battre de cette façon pour avoir le privilège d'obtenir un raccordement !
Niveau d'utilisateur 7
Badge +12
elle vous dit simplement et gentiment que si dans votre profil du forum vous n'activez pas le bouton pour recevoir les messages privés de tout le monde.....la technologie l'empêche elle de vous envoyer un message....et elle ne sait donc pas vous contacter par là...
ça paraît normal sinon à quoi servirait cette option?

Niveau d'utilisateur 7
Bonjour Joel,

Pour vous contacter, nous avons besoin d'accéder aux messages privés.
C'est pourquoi je vous ai invité à activer ces paramètres.

Bonne journée 🙂
Badge
Problème réglé, le technicien est passé aujourd'hui
Badge
Re-bonjour,

J'ai un nouveau problème. Il semble que myVOO confonde les abonnements de mes deux adresses.

Pour mémoire, j'ai un Trio Wahoo à mon adresse principale et un nouveau Internet Toudoo à une autre adresse.
Sur ce nouveau raccordement, le modem est déconnecté suite à un imprévu dans les travaux d'aménagement. Depuis l'installation il n'y a eu aucun trafic sur cette ligne.

Lorsque je me connecte sur myVOO, je vois donc la seule consommation de mon Trio illimité mais avec le message "Ralentissez" qui, je le suppose, vient de la limite du nouvel abonnement. (voir capture d'écran jointe)

Il m'est impossible de gérer mes consommations de cette manière. Pouvez-vous faire le nécessaire ?
Merci.
Niveau d'utilisateur 7
Je comprends bien la situation, Joel.

Je viens de transférer votre demande au service concerné, le nécessaire en terme de correction sera rapidement fait !

Bon week-end ! 🙂
Niveau d'utilisateur 7
Il y a en effet un bug d'affichage au niveau de votre compte myVOO.
Ce dernier ne prend pas encore en charge les deux adresses et l'affichage des consommations NET n'est pas correct.

Votre dossier a été transféré à qui de droit qui reprendra contact avec vous, une fois tout cela remis en ordre.

Commenter