VPN PPTP connection not working



Afficher le premier message

33 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour @nikodas75,

Nous avons fusionné votre sujet avec celui-ci, où un début de diagnostic a déjà été fait.

J'ai bien reçu votre message privé et j'ai bien lu votre message sur le sujet IP privé / publique. Évitez de vous disperser, c'est dans votre intérêt de centraliser les informations. 😉

Si vous ne parvenez pas à trouver la solution, je vous invite tout simplement à demander à l'IT de votre boulot de voir ce qui pose souci. Vous n'êtes certainement pas le seul client VOO de la boîte.
Bonjour @nikodas75,

Nous avons fusionné votre sujet avec celui-ci, où un début de diagnostic a déjà été fait.

J'ai bien reçu votre message privé et j'ai bien lu votre message sur le sujet IP privé / publique. Évitez de vous disperser, c'est dans votre intérêt de centraliser les informations. 😉


Si vous ne parvenez pas à trouver la solution, je vous invite tout simplement à demander à l'IT de votre boulot de voir ce qui pose souci. Vous n'êtes certainement pas le seul client VOO de la boîte.

L'IT c'est moi lol

Mais nous n'avons pas de soucis pour le personnel ayant un abonnement chez Proxiflut.. lol

Et j'utilise le protocole PPTP car plus facile à configurer
Niveau d'utilisateur 7
Badge +12
j'utilise le protocole PPTP car plus facile à configurer

Il semble que non apparemment 😀...
Niveau d'utilisateur 7
Badge +8
Bonjour,

Juste à titre d'information , car je ne suis absolument pas "IT" ….

Avant la dernière mise à jour STFM 32.01 du modem Technicolor ( si c'est bien celui-là que vous avez ) certains protocoles étaient sélectionnables par le client et étaient tous activés par défaut , dont le protocole PPTP

La mise à jour a masqué cette possibilité, semble-t-il pour des raisons de "simplification" pour l'utilisateur lambda, mais je "suppose" que VOO ne les a certainement pas désactivés …...

meme probleme . situation identique a 100 %. et ma répondu que j etais un cas isolé et que le problème , en gros, c etait moi...

j ai d autres collegues qui sont chez voo et qui ont le même probleme également

donc, non vous n etes pas un cas isolé
Niveau d'utilisateur 7
Badge +12
@Pierre De Hanscutter
Veuillez éviter de vous disperser et poster la même chose dans des sujets différents svp
Egalement ce sujet ci se trouve dans la partie non francophone du forum donc.

Cela nuit à la clarté du forum et le multipost est contraire à la charte du forum VOO ....
Je vous ai répondu clairement là dans ce sujet
bonjour,

Avez vous trouvé une solution ?
Niveau d'utilisateur 7
Badge +12
@Pierre De Hanscutter
Suivez mon lien et continuez dans l’autre sujet svp , je vous ai donné des explications et demandé des infos.
Merci

Commenter