Sécurité / Attaque du Forum



Afficher le premier message

36 commentaires

Badge +14
Assez étonnant :s les attaques sont bien terminées...

@Kriss : avez-vous essayez sur plusieurs navigateurs ? Et pouvez-vous me dire quel(s) code(s) erreur vous avez ?
Niveau d'utilisateur 2
Badge +1
@Nicolas: j'ai essayé avec mozilla, chrome et edge. Résultat identique partout.

Avec EDGE:
"Désolé, nous ne pouvons pas atteindre cette page"

Avec CHROME:
Ce site est inaccessible

www.voo.be a mis trop de temps à répondre.

Avec MOZILLA:
Le délai d’attente est dépassé

Le serveur à l’adresse www.voo.be met trop de temps à répondre.

ps: J'arrive à y accéder depuis mon téléphone en 4G (Je suis chez Orange), mais pas quand je suis connecté au WIFI, résultat identique que sur le PC.
Niveau d'utilisateur 7
Badge +12
Bonjour,

De mon coté toujours pas accès à Voo.be

Sur mon pc le message est toujours le même (erreur DNS comme dans la saisie d'écran plus haut) autant sur Edge que sur IE11 (et malgré déconnexion et même redémarrage du modem).

Je viens de tester depuis le pc de madame, pas accès non plus (message "time-out" ou "ce serveur met trop de temps à répondre") pc de madame en win10, testé sur Chrome et Firefox.
Badge +14
Merci pour ces infos très complètes ! Nous allons investiguer.
Niveau d'utilisateur 7
Badge +12
Ce pourrait-il qu'il y ai un lien avec l'emplacement géographique ? un serveur en particulier ? je suis du coté de Mettet (5640)
Niveau d'utilisateur 3
Badge +6
D’habitude je me connecte sur les sites de VOO, avec le vpn de mon serveur, sauf que cela ne fonctionne plus depuis l'attaque, je pense que VOO, à du drop des range d'IP pour pouvoir supporté l'attaque le jour la.
Niveau d'utilisateur 2
Badge +1
Je viens d'avoir le modem qui a reboot tout seul ! Je ne sais pas si c'est un hasard mais suite à cela quand la connexion a été rétablie j'ai essayé d'aller sur voo.be et miracle ... ca fonctionne à nouveau !

Est-ce une manipulation "générale" de Voo? Car quand j'avais essayé de reboot moi-même le site était malgré tout, toujours inaccessible.
Niveau d'utilisateur 7
Badge +12
Bonjour,

Juste pour confirmer que j'ai également à nouveau accès au site Voo.be 🙂 ors ce matin ce n'était pas encore le cas.

Je ne pense pas que le modem ai redémarré chez moi (suivant les statistiques du modem, il est allumé depuis 4 jours et 16 heures).

Donc, si c'est une action humaine du coté de Voo, merci pour l'intervention :8
Badge +14
Pas improbable. Nous avons prévenu les personnes en charge du site voo.be 🙂

Si c'est bien nous, de rien 😃
Badge +14
Oui, nous avons bien modifié certaines choses mais rien n'avait été bloqué sur notre territoire, encore moins pour nos clients !
@fredericb : oui, le VPN a pu bloquer l'accès au domaine voo.be durant quelques jours 😉
Niveau d'utilisateur 7
Badge +12
La France n'était pas forcément bloquée en tout cas j'y accédait via mon PC sur VPN FR (IP FREE) sans souci .. et toujours pour le moment.

Commenter