Résolu

Profil - Configuration


  • Anonymous
  • 0 commentaire
Bonjour,

Lorsqu'on va dans la partie "Configuration" où l'on peut désactiver les notifications et que l'on sauvegarde les modifications, on est automatiquement redirigé sur une page "Quelque chose a mal tourné...". Les paramètres ne sont pas sauvegardés.

Merci!
icon

Meilleure réponse par Nicolas 2 septembre 2015, 11:05

Bonjour à tous,

La situation est maintenant résolue et vous pouvez modifier sans problème vos paramètres de configuration


Bonne journée,
Nicolas
Afficher l'original

4 commentaires

Niveau d'utilisateur 4
Badge +2
J'ai le même problème, j'ai contacté un modérateur en mp pour leur signaler
Niveau d'utilisateur 4
Badge +7
+1, déjà remonté également 🙂
Badge +14
Bonjour jibi049,

Bienvenue sur Le Forum !

Merci pour ce message. Nous avons effectivement constaté ce petit bug. Nous reviendrons vers vous dès que la situation sera résolue.

Le Forum vient d'être lancé. Quelques ajustements seront nécessaires et nous prendrons en compte tous vos retours.


Bonne journée,
Nicolas
Badge +14
Bonjour à tous,

La situation est maintenant résolue et vous pouvez modifier sans problème vos paramètres de configuration


Bonne journée,
Nicolas

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies