Passer au contenu principal
A

Promeneur

 • 

51 Messages

dim. 2 déc. 2018 01:03

Problème de connexion au service Wi-Free

Bonjour,
Je vous contacte car j'ai souvent des problèmes de connexion.
La page m'indique que mon mot de passe et/ou mon identifiant est incorrect alors que je suis sûr à 100% que toutes mes informations sont correctes.
Pouvez-vous m'aider ?
Merci.
Ci-joint une capture d'écran de la page.

Réponses

DDA

Expert

 • 

3K Messages

il y a 2 ans

Bonjour,

Il arrive que des GSM mettent le premier caractère d'office en majuscule ... pouvez-vous vérifier cela, surtout si le premier caractère est en minuscule ?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

51 Messages

il y a 2 ans

J'ai déjà essayé et ça ne change rien.
DDA

Expert

 • 

3K Messages

il y a 2 ans

Vous utilisez bien le même identifiant que pour MyVOO ?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

51 Messages

il y a 2 ans

Oui
DDA

Expert

 • 

3K Messages

il y a 2 ans

Et sur MyVOO vous pouvez vous connecter?

Si pas, il faut demander le reset, mais les officiels ne sont pas présent le WE.
Si ce n'est chose faites, mettez le N° de client dans votre profile du forum, cela les aidera.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

51 Messages

il y a 2 ans

Sur MyVOO, je n'ai jamais eu de problème de connexion.
Merci.
cosmos1999

Expert

 • 

3K Messages

il y a 2 ans

Bonjour,

Avant d'avoir le message concernant l'identifiant/mot de passe, n'avez vous pas le message " Vous devez acceptez les termes" ?

Si je me fie à votre copie d'écran, vous n'avez pas coché la case "J'accepte les conditions ……." , ce qui est obligatoire …..
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
DDA

Expert

 • 

3K Messages

il y a 2 ans

Une dernière question, êtes-vous en zone VOO ou Télénet ?

Après je laisse la main aux spécialistes et officiels vu que je n'ai pas vraiment de connaissances à ce sujet (juste les bases de fonctionnement), ne l'utilisant pas non plus :kissing_closed_eyes:

Votre N° de client dans votre profile reste utile :wink:

Il y a toujours le HelpDesk :

078 50 50 50

Un agent identifiera avec vous votre problème et vous guidera dans sa résolution.
Lundi à vendredi 08h30-21h30
Week-end 09h00-21h30
Gratuit depuis votre fixe VOO
ou 5050 gratuit depuis votre GSM VOOmobile
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

51 Messages

il y a 2 ans

Bonjour,

Avant d'avoir le message concernant l'identifiant/mot de passe, n'avez vous pas le message " Vous devez acceptez les termes" ?

Si je me fie à votre copie d'écran, vous n'avez pas coché la case "J'accepte les conditions ……." , ce qui est obligatoire …..

C'est parce que j'ai pris la capture d'écran après avoir eu le refus. Mais je la coche à chaque fois que je me connecte.

Promeneur

 • 

51 Messages

il y a 2 ans

Une dernière question, êtes-vous en zone VOO ou Télénet ?

Après je laisse la main aux spécialistes et officiels vu que je n'ai pas vraiment de connaissances à ce sujet (juste les bases de fonctionnement), ne l'utilisant pas non plus :kissing_closed_eyes:


Votre N° de client dans votre profile reste utile :wink:


Il y a toujours le HelpDesk :


078 50 50 50


Un agent identifiera avec vous votre problème et vous guidera dans sa résolution.
Lundi à vendredi 08h30-21h30
Week-end 09h00-21h30
Gratuit depuis votre fixe VOO
ou 5050 gratuit depuis votre GSM VOOmobile

Je suis en zone VOO.

Promeneur

 • 

51 Messages

il y a 2 ans

Je viens de remarquer qu'en essayant de me connecter avec un autre appareil, je n'ai pas ce problème, mais je ne me connecte moins souvent avec cet appareil.
J'ai remarqué aussi qu'en redémarrant mot smartphone, ça aide à résoudre le problème, mais ça ne fonctionne pas à chaque fois.
Lionel S

Officiel VOO

 • 

5.3K Messages

il y a 2 ans

Bonjour Aze,

Si cela fonctionne sans encombre avec un autre périphérique, vos accès n'y sont probablement pour rien. Il doit y avoir un souci avec le cache ou les cookies enregistrés dans votre smartphone.

Pour commencer, deux suggestions :

  • Supprimez les 79 onglets ouverts dans votre navigateur
  • Supprimez les cookies et les formulaires pré-enregistrés

Tenez-nous au courant. :)

Force & Honneur

Promeneur

 • 

51 Messages

il y a 2 ans

Bonjour Aze,

Si cela fonctionne sans encombre avec un autre périphérique, vos accès n'y sont probablement pour rien. Il doit y avoir un souci avec le cache ou les cookies enregistrés dans votre smartphone.

Pour commencer, deux suggestions :

  • Supprimez les 79 onglets ouverts dans votre navigateur
  • Supprimez les cookies et les formulaires pré-enregistrés
Tenez-nous au courant. :)

Bonjour Lionel S ,
Je viens d'essayer les 2 suggestions que vous m'avez données et ça n'a rien changé.
Merci.
roylion15

Top Expert

 • 

17.1K Messages

il y a 2 ans

Bonjour
Notez aussi que si vous essayez chez vous , ça ne fonctionnera pas avec un appareil qui a déjà été connecté au wifi privé..
le wifree c’est pour utiliser à l’extérieur de votre domicile
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

51 Messages

il y a 2 ans

Bonjour
Notez aussi que si vous essayez chez vous , ça ne fonctionnera pas avec un appareil qui a déjà été connecté au wifi privé..
le wifree c’est pour utiliser à l’extérieur de votre domicile

Bonjour roylion15,
Je sais bien, à chaque fois que j'essaie, ce n'est pas chez moi.